Фэн-шуй Удачи

Версия 3.0

Руководство пользователя

Февраль 2008


Фэн-шуй Удачи

Главное окно программы

В главном окне программы компактно расположены основные данные, необходимые для анализа личности на любую дату от 1900 до 2100 годов.

Окно разделено на 5 зон:

----------------------------

1. Управление функциями программы с помощью меню и кнопок. Здесь можно менять вид главного окна программы убирая при необходимости ненужные дополнительные окна.

----------------------------

2. Столпы Судьбы с домами Зачатия и Жизни (слева) и столпы расчетной даты и Удачи (справа), в которых отображаются:

- стихии личности в нескольких видах (названий стихий, китайских иероглифов или аспектов соответствующих элементограмме личности, с указанием их благоприятности);

- даты, которые можно произвольно менять при анализе с помощью прокрутки.

В виде дополнительных, появляющихся при необходимости окошек, дается информация о конфликтах и слияниях по 2-м стихиям (вверху небесных и внизу земных).

Можно с помощью прокрутки изменять дату и время рождения и текущей даты для анализа.

В нижней части столпов при соответствующем переключении даются значения скрытых небесных стволов, цикла проводимости или порядкового номера в 60-ричном цикле.

Время исчисляется и меняется с учетом географического положения места прогноза и места рождения, с учетом часовых поясов и их изменений в прошлые годы, и учетом летнего времени. При наступлении летнего времени около окна коррекции часового пояса появляется кружок желтого цвета.

Если в программе отсутствуют данные о коррекции для некоторых населенных пунктов, то об этом будет сообщено в специальном всплывающем окне. В этом случае можно проводить коррекцию часа самостоятельно путем изменения с помощью прокрутки в окне коррекции часового пояса.

В самой нижней части показываются результаты слияний по 3-м стихиям, если они имеются, с указанием их названий.

Можно при необходимости прятать ненужные для анализа столпы и восстанавливать их вновь с помощью щелчка мышки по ним.

----------------------------

3. Результаты слияний и столкновений (конфликтов) стихий столпов Судьбы и столпов расчетной даты включая столп Удачи.

В самой нижней части показываются результаты слияний по 3-м стихиям, если они имеются, с указанием их названий.

Учитываются стихии только тех столпов, которые выведены во 2-ом окне.

-----------------------------

4. Различные наказания, образующиеся как в столпах судьбы и расчетной даты со столпом Удачи, так и транзитные во всех столпах вместе. Наказания даны с указанием входящих в них земных стихий (знаков животных).

-----------------------------

5. Звезды Романтики, Путешествий, Искусств и т. д.

При желании можно выводить значения стихий в виде иероглифов.


Элементы управления

Окно базы данных

Извлечение из базы предыдущей записи

Извлечение из базы следующей записи

Переход на панель «Совместимости»

Переход на панель «Летащие Звезды»

Включение часов для текущей даты

Календарь столпов

Расчетные данные (благоприятность и сила, проводимость, звезды и созвездия, большие циклы и таблица двухчасовок)

Справочник по стихиям

Индикатор Удачи

Построение различных графиков

Благоприятные индивидуальные направления

Магический квадрат личности

Магический квадрат расчетной даты

Пентаграмма У Син

Описание личности

Описание расчетной даты

Переключение между названиями стихий, соответствующими им аспектами и иероглифами

Переключение между скрытыми небесными стволами, циклами Ци первого порядка и номерами 60-летнего цикла

Переключение между равными и переменными китайскими двухчасовками (дневные и ночные часы разной длительности)

Возвращение времени и даты на «сегодня»

Новые элементы управления панели «Совместимость»

Анализ совместимости по году рождения, по дню рождения и по балансу стихий в 4 столпах

Анализ совместимости по звездам-числам и триграммам

Полное описание совместимости


Фэн-шуй Удачи

Окно программы «Совместимость»

В окне программы «Совместимости» компактно расположены основные данные, необходимые для анализа совместимости двух личностей. Для этого необходимо вывести из базы данные на Первую личность (слева от значка СОВМЕСТИМОСТЬ) и на Вторую личность (справа от значка СОВМЕСТИМОСТЬ). Принцип такой же, как и при работе с основным окном.

Окно также разделено на 5 зон:

----------------------------

1. Управление функциями программы с помощью меню и кнопок.

----------------------------

2. Столпы Судьбы на Первую (слева) и Вторую (справа) личности, в которых отображаются стихии личностей в виде их названий, китайских иероглифов или аспектов соответствующих элементограмме личности, с указанием их благоприятности. Вид выбирает пользователь, также как и в основном окне.

В виде дополнительных, появляющихся при необходимости окошек, дается информация о конфликтах и слияниях по 2-м стихиям (вверху небесных и внизу земных).

Можно с помощью прокрутки изменять дату и время рождения каждой личности.

В нижней части столпов при соответствующем переключении даются значения скрытых небесных стволов, цикла проводимости или порядкового номера в 60-летнем цикле.

В самой нижней части показываются результаты слияний по 3-м стихиям, если они имеются, с указанием их названий.

Можно при необходимости спрятать ненужные для анализа часовые столпы (если час неизвестен) и восстанавить их вновь с помощью щелчка мышки по ним.

----------------------------

3. Результаты слияний и столкновений (конфликтов) стихий между столпами Судьбы партнеров.

В самой нижней части показываются результаты слияний по 3-м стихиям, если они имеются, с указанием их названий.

Учитываются стихии только тех столпов, которые выведены во 2-ом окне.

-----------------------------

4. Различные наказания, образующиеся как в столпах судьбы каждого партнера, так и транзитные образующиеся между ними.

3 Ша и Ангел смерти, которые рассчитываются относительно Первого партнера в транзитах и столпах Второго партнера.

Все это дано с указанием входящих в них земных стихий (знаков животных).

Если необходимо сделать анализ относительно Второго партнера, то надо поменять их местами друг с другом.

-----------------------------

5. Звезды Романтики, Путешествий, Искусств и т. д. также даны относительно Первого партнера в столпах Второго.

При желании можно выводить значения стихий в виде иероглифов.

Новые кнопки в элементах управления

Анализ совместимости по знакам животных года и дня рождения и по балансу стихий в 4 столпах

Анализ совместимости по звездам-числам и триграммам

Полное описание совместимости


Расчетные данные

Настройки программы

При изменении настроек, программа будет запускаться в том виде, который выберет пользователь. При желании можно вернуть настройки в исходное состояние при помощи кнопки «Начальные», слева внизу окна.

Некоторые настройки при необходимости можно изменять в процессе работы при помощи специальных кнопок в основном окне программы, не переходя для этого в окно «Настройки», но при новом запуске все настройки вернуться в прежнее состояние.

В зависимости от используемых вами методов можно менять настройки способа использования замещающих звезд, способа заполнения квадрата Ло Шу месяца и определения звезды дня. Отметьте нужное и нажмите «ОК».

Если на вашем экране какие то цвета плохо выделяются или вам не нравятся, вы можете их заменить по своему усмотрению. Выберите нужное и нажмите «ОК».

При помощи кнопки «Указать» необходимо выставить координаты населенного пункта, для которого в основном будет проводиться анализ столпов.

Для этого наберите несколько первых букв названия города в верхнем углу слева, пока он не появится среди других пунктов в основном большом окне. После этого кликните по его названию, и он появится в настройках.

Не забывайте фиксировать свои изменения с помощью кнопки «ОК» или отменять при помощи кнопки «Отмена».


Календарь столпов

В этом окошке очень удобно анализировать периоды жизни от введенной вами даты по столпам Удачи на любой период, по годовым столпам на 12 следующих лет, по месячным на 12 следующих месяцев и по дням на 12 следующих дней.

С помощью кнопок на панели управления можно придать столпам необходимый для анализа вид (ввести стихии, иероглифы или аспекты жизни, циклы или входящие стихии).

При необходимости пользуйтесь другими окошками для справок по интересующим вас темам.

Для наглядности окно разделено на три части с разными видами столпов.

Во 2-ой версии программы используется новый авторский расчет столпов Удачи с точностью до одного дня. Дается начало не только самого столпа, но и его второй половины, что удобно для анализа больших периодов.

Учтите, что продолжительность столпов равна 10 годам только в среднем, а в действительности меняется примерно от 9 лет и 8 месяцев до 10 лет и 4 месяцев!!!

Крайний левый столп является «нулевым», а не первым, как в классическом варианте. Поэтому если дата рождения находится позже его середины, то первая часть не отображается.


Расчетные данные

Здесь можно посмотреть различные данные, вычисленные с помощью этой программы:

- сила, благоприятность и избыток-недостаток стихий личности;

- сила стихий текущего периода;

- проводимость личности, транзитная проводимость личности и проводимость текущей даты;

- числа-звезды, созвездия и Цзянь Чу;

- большие циклы;

- таблица начала двухчасовок (в гражданском или местном солнечном времени) для личности и расчетного периода с указанием времени реального восхода и захода солнца.

Все находится на разных закладках, поэтому не забывайте о прокрутке, так как не все они могут быть одновременно видны.

Ниже даны некоторые примеры.


Справочник по стихиям

В этом справочнике вы найдете массу разной информации по соответствию стихиям различных аспектов из самых разных областей человеческой деятельности нужных для анализа столпов. Для этого пользуйтесь окошками, где находятся оглавления по самым важным темам.


Индикатор Удачи

Индикатор Удачи позволит вам при необходимости быстро определить благоприятные и неблагоприятные периоды (годы, месяцы или дни) чтобы в дальнейшем провести их точный анализ с использованием всех расчетных данных полученных из этой программы.

Прокручивая с помощью счетчика дни, месяцы и годы, вы по внешнему виду индикатора Удачи установите периоды, где содержится меньше всего неблагоприятных факторов (конфликтов - p, p) в левой части и больше благоприятных (гармоний - , ) в правой, а по типу деятельности их пригодность для наиболее эффективного выполнения ваших задач в данный период.

Наиболее важным показателем является анализ Земных столпов, данные о котором находятся в нижнем ряду.

Действие небесных столпов менее существенно, но зато они активно воздействуют на личность в первую половину какого либо периода (дня, месяца или года).

Более ярким цветом – (p, ) обозначаются знаки, относящиеся к столпам расчетной даты, а менее насыщенным (p, ) – к транзитным взаимодействиям между стихиями столпов Судьбы и столпов расчетной даты.

Всплывающие подсказки дадут вам дополнительную информацию.


Графики

При помощи построителя графиков можно проанализировать любой период жизни человека для определения количества конфликтов, гармоний, наказаний и прочих расчетных данных по шагам (по часам, дням, месяцам, годам и десятилетиям), чтобы приблизительно установить наиболее благоприятные даты для определенной деятельности или проведения мероприятий.

После этого, кликнув мышкой в любом интересующем вас месте графика, вы получите в основном окне все расчеты на выбранный вами период или дату.

Этот способ облегчает анализ больших периодов и ускоряет нахождение нужного для выполнения ваших задач дня, месяца или года.

Выберите нужный для расчета период с … по … , определите шаг, нажмите кнопку «Рассчитать».

После этого можно увидеть или график всего периода (одна страница), или по определенному вами количеству шагов. В этом случае с помощью прокруток, находящихся в крайних левых (<<) и правых (>>) сторонах окна, можно ознакомиться со всеми частями графика поочередно.

Для анализа разных данных (одного периода и с одним шагом) не требуется делать для них отдельных расчетов. Достаточно выбрать нужные аспекты в верхней части окна, и они будут автоматически вставлены и показаны в окне графика.

Ниже можно ознакомиться с видом некоторых графиков.


Благоприятные направления

Сверху таблицы указаны ваш тип, число ГУА и триграмма. Все направления даны в порядке уменьшения их благоприятности.

В столбцах находятся соответствующие им триграммы, китайские названия, номера домов в квадрате Ло Шу, географические направления и условная степень их благоприятности.


Магический квадрат (Ло Шу) человека

В магическом квадрате человека расположены звезды года и месяца рождения с указанием их благоприятности (+) и неблагоприятности (-) в соответствующем поколении, расположенные в прямом направлении для мужчин и обратном для женщин.

Указаны позиции (дома) наиболее благоприятные и неблагоприятные для данного человека и расположение его абстрактного тела в пространстве.

Эти квадраты неизменны в течение всей жизни человека и везде сопровождают его.

Кроме этого здесь обозначено расположение 3 ША (годовые), 3 ша (месячные), Юпитера и конфликтной звезды.


Магический квадрат (Ло Шу) расчетной даты

В магическом квадрате расчетной даты расположены звезды расчетного года и месяца с указанием их благоприятности (+) и неблагоприятности (-) в соответствующем поколении. Кроме того здесь обозначено расположение 3 ША (годовые), 3 ша (месячные), Юпитера и конфликтной звезды.

При необходимости можно проанализировать также расположение звезд на момент рождения.

Некоторые авторы применяют прямое или обратное расположение звезд в квадрате в зависимости от периода года (от Зимнего солнцестояния до Летнего – прямое, от Летнего до Зимнего – обратное). Здесь можно по желанию использовать любой вариант. Для этого нужно поставить галочку в верхней правой части окна.


Индикатор Удачи

Пентаграмма У Син

Здесь количественно суммируются элементы, входящие в элементограмму Личности. По желанию пользователя можно при подсчете учитывать столпы Зачатия и Жизни, поставив галочку внизу слева.

Элемент Личности всегда находится вверху.


Описания и прогнозы

Здесь все ясно без объяснений. По закладкам вы получите всю необходимую информацию, которую вы можете или распечатать на принтере или сохранить в файле.

При формировании отчета можно выбрать необходимые темы, поставив или удалив галочки в открывающемся при этой операции окне.


Окно базы данных

В базе находятся данные людей необходимые для вычисления их столпов в основном окне программы. Для того чтобы вывести данные в основное окно программы достаточно кликнуть на записи мышкой.

Чтобы ввести новую информацию в базу необходимо с помощью этой кнопки открыть окно «Информация о человеке».

В нем ввести имя, дату и время рождения, обязательно! пол (М или Ж), а также место рождения и место для которого проводится расчет.

Для этого с помощью кнопки «Указать…» открывается дополнительное окно, где вы можете выбрать города из прилагаемого списка. Для удобства дальнейшего поиска не забывайте указывать группу, к которой относится данный человек. Это значительно сузит круг поиска при увеличении базы данных. Если имеется какая либо дополнительная информация, введите ее в «Примечание».

С помощью этой кнопки можно изменить информацию.

Удаление информации о человеке.

Создание новой группы.

Если необходимо перенести данные из базы 1-ой версии «Фэн-шуй Удачи» во 2-ю, необходимо войти в Данные/Импорт.. и произвести импорт базы в новую версию программы. Если будет указан неправильный путь или не тот, который необходим, то можно указать путь самому. При импорте формат базы преобразуется в новый автоматически (добавляются при необходимости широта и др.).

Таким образом старая база данных будет сохранена, что избавит пользователя от лишней кропотливой работы по ее восстановлению или переносу. На всякий случай, чтобы по случайности не удалить или не повредить ее, советуем перед импортом скопировать и сохранить ее в другом месте. Имя этого файла People.dat. Он находится C:\Program Files\FenShui V3.0.


В главном окне программы компактно расположены основные данные, необходимые для анализа благоприятности любого помещения, построенного в период от 1900 до 2100 годов, для проживания конкретных людей

Окно программы «Летящие звезды».

В главном окне программы компактно расположены основные данные, необходимые для анализа благоприятности любого помещения, построенного в период от 1900 до 2100 годов, для конкретных людей.

Анализ ведется по Летящим звездам, а также дополнительно по 8 Домам (для человека) и 8 Предзнаменованиям в двух вариантах (для помещения).

Управление функциями программы осуществляется с помощью меню и кнопок.

Здесь можно менять вид главного окна программы, убирая при необходимости ненужные для конкретного анализа данные (например: звезды текущего периода, данные человека, 3 Ша, Тай Суй и т. д.). Окно будет выглядеть так.

Ввод данных на помещение можно производить непосредственно в главном окне или в окне «Базы данных помещения».

Для этого вводится дата постройки здания и азимут Лицевого направления (можно вводить в градусах или по названию гор, кликнув правой кнопкой по окошку с названием Лицевого направления).

В квадрате Ло Шу сразу отобразятся все звезды (Горные, Земной основы, Водные и текущего периода, если будут установлены соответствующие галочки квадратов Ло Шу текущей даты).

Текущая дата устанавливается по умолчанию на «сегодня» и меняется с помощью прокрутки находящейся с правой стороны окна. Имеется кнопка для возврата даты на «сегодня».

Время исчисляется и меняется с учетом географического положения места прогноза, с учетом часовых поясов и их изменений в прошлые годы, и учетом летнего времени. При наступлении летнего времени около окна коррекции часового пояса появляется кружок желтого цвета.

Непосредственно в окне программы можно менять традиционное расположение Горного дворца (180 гр.) на другое.

Использовать или нет Приемлемые звезды для их отображения в секторах при помощи знаков «+» (Своевременные и Приемлемые) или «-» (Несвоевременные).

Использовать или нет Замещающие звезды. При замещении звезд происходит изменение цвета цифр Азимута и слова «Замещающие» на интенсивный красный в зависимости от близости к границе гор.

Анализировать Обусловленное взаимодействие в Лицевом дворце, благоприятность по соотношению Лицевого и Горного дворцов, общий уровень энергии помещения в данных период времени и особые комбинации расположения звезд.

Для выбора нужного расположения Лицевого дворца по сторонам света можно воспользоваться прокрутками, находящимися снизу квадрата «9 Дворцов Ло Шу». Или вернуть исходное положение - Юг сверху.

В каждом Дворце между анализируемыми звездами находятся всплывающие кнопки, которые становятся видимыми только при подведении к ним курсора. При нажатии на них в нижней части окна появляются интерпретации сочетаний звезд. В зависимости от местонахождения, эти кнопки дают интерпретации сочетаний тех звезд, между которыми они находятся.

Интерпретации можно выбрать для 8 периода и универсальные. Поставьте соответствующие точки.

При нажатии на квадратики с самими звездами, в нижней части окна появляются подробное описание этих звезд.

При анализе благоприятности помещения для человека в каждом секторе появляются по три маленьких кружочка или светлого цвета (благоприятно) или темного (неблагоприятно). При нажатии на них появляются интерпретации для сочетаний элементов звезд данного сектора квадрата Ло Шу и одной из 3-х выбранных звезд человека (число Гуа, число месяца или число дома рождения по выбору).

В каждом Дворце квадрата Ло Шу с правой стороны находится числовой индекс, который показывает условную благоприятность самого Дворца. Он рассчитывается экспериментальным путем.

В левой части числовой индекс, который показывает условную благоприятность Дворца для конкретного человека, извлеченного из базы данных. Он также рассчитывается экспериментальным путем.

Элементы управления панели «Летящие звезды».

Отображение Базы помещений

Предыдущее помещение

Следующее помещение

Отображение звезд

План помещения

Пентаграмма У Син

8 Домов и 8 Предзнаменований

Суммарная благоприятность Дворцов для Личности

Описание

Анализ личности

Окно базы данных

Извлечение из базы предыдущей записи

Извлечение из базы следующей записи

Настройки программы

Выход из программы


В главном окне программы компактно расположены основные данные, необходимые для анализа благоприятности любого помещения, построенного в период от 1900 до 2100 годов, для проживания конкретных людей

Окно «План помещения»

Окно «План помещения» предназначено для создания и просмотра плана помещения с наложением на него карты летящих звезд.

Панель инструментов

Панель инструментов содержит дополнительный набор кнопок, реализующих команды, необходимые для создания плана помещения и управления режимами работы с планом.

- отмена последнего действия, связанного и изменением рисунка плана.

- копирование выделенного фрагмента рисунка в буфер обмена.

- удаление выделенного фрагмента рисунка и копирование его в буфер обмена.

- вставка содержимого буфера обмена.

- включение режима определения центра помещения. Для включения режима нужно один раз щелкнуть левой клавишей мыши по этой кнопке. В режиме определения центра необходимо заполнить области плана, которые должны использоваться для определения центра, основным цветом. Для этого можно использовать любые инструменты из палитры инструментов. Любые изменения плана, которые происходят в этом режиме, не фиксируются на плане. Для определения центра необходимо отключить этот режим, еще раз щелкнув по соответствующей кнопке или включить режим наложения карты летящих звезд следующей кнопкой [image] на панели инструментов.

- включение режима наложения карты летящих звезд.

- отображение направлений в режиме наложения карты летящих звезд.

- отображение текущих звезд в режиме наложения карты летящих звезд.

- управление положением подписей в режиме наложения карты летящих звезд.

Набор инструментов

Набор инструментов предоставляет инструменты, необходимые для рисования плана помещения. В состав набора инструментов входят следующие инструменты:

- перемещение и изменение размеров последней нарисованной фигуры. Перемещение и изменение размеров возможно с помощью указателя мыши или клавиатуры. На клавиатуре для этих целей используются клавиши перемещения курсора: стрелки «Вверх», «Вниз», «Влево» и «Вправо» - при этом происходит изменение положения фигуры в соответствующем направлении. При использовании стрелок на клавиатуре и нажатой клавиши «Ctrl» происходит изменение размеров фигуры. Текущее положение фигуры в метрах (положение левого верхнего угла фигуры относительно левого верхнего угла плана) отображается на палитре цветов [image] . Размер фигуры в метрах отображается за положением фигуры [image] . Первое число показывает ширину фигуры, второе – высоту фигуры, третье (для прямоугольника) – площадь фигуры. При рисовании линий: первое число отображает длину линии, второе – угол наклона линии.

- выделение прямоугольной области рисунка для выполнения копирования или перемещения фрагмента. Для этого мышкой выделяется желаемая область рисунка и из меню «Правка» выполняется команда [image] «Копировать» для создания копии, или [image] «Вырезать» для перемещения фрагмента. Затем из меню «Правка» необходимо выполнить команду [image] «Вставить» и переместить выделенный фрагмент на новое место.

- ластик. Инструмент используется для очистки небольшой области рисунка. Размер ластика выбирается на панели, расположенной под инструментами. При работе левой клавишей мыши используется цвет фона, правой – основной цвет. Текущие цвета отображаются в левом нижнем углу окна.

- заливка области рисунка цветом. Вид заливки (заливка ограниченной области или всего рисунка) выбирается на панели, расположенной под инструментами. При работе левой клавишей мыши используется основной цвет, правой – цвет фона.

- масштаб отображения рисунка. Значение масштаба выбирается на панели, расположенной под инструментами.

- выбор цвета. Инструмент используется для выбора основного цвета и цвета фона, имеющихся на рисунке. При работе левой клавишей мыши задается основной цвет, правой – цвет фона.

- рисование текста. Текст вводится в первое поле на панели атрибутов текста. С помощью остальных полей и кнопок на этой панели задаются параметры шрифта. Текст рисуется на плане щелчком левой или правой клавишей мыши. При работе левой клавишей мыши используется основной цвет, правой – цвет фона.

- карандаш. Инструмент для рисования произвольных линий. При работе левой клавишей мыши используется основной цвет, правой – цвет фона.

- рисование прямых линий. Толщина линии выбирается на панели, расположенной под инструментами. При работе левой клавишей мыши используется основной цвет, правой – цвет фона.

- рисование прямоугольников. Вид рисуемого прямоугольника и толщина линии вокруг прямоугольника выбирается на панели, расположенной под инструментами. При работе левой клавишей мыши для линий используется основной цвет, для закраски внутренней области – цвет фона. При работе правой клавишей мыши – наоборот.

- рисование окружностей и эллипсов. Вид рисуемой фигуры и толщина линии вокруг фигуры выбирается на панели, расположенной под инструментами. При работе левой клавишей мыши для линий используется основной цвет, для закраски внутренней области – цвет фона. При работе правой клавишей мыши – наоборот. Фигура вписывается в прорисовываемый указателем мыши прямоугольник. Для получения окружности необходимо прорисовать мышью квадрат. Текущие размеры отображаются на палитре цветов. Для точного задания размеров и положения используйте кнопку [image] и клавиши перемещения курсора.

Панель атрибутов текста

Панель атрибутов текста позволяет задать рисуемый текст и управлять параметрами выбранного шрифта.

- рисуемый текст.

- название выбранного шрифта.

- высота шрифта.

- жирный шрифт.

- наклонный шрифт.

- подчеркнутый шрифт.

Палитра цветов

Палитра цветов позволяет управлять текущими цветами, которые используются для рисования плана. Отображаются текущие цвета слева от палитры цветов [image] . В верхнем квадрате отображается основной цвет. В нижнем квадрате отображается цвет фона. Для задания основного цвета можно:

  1. Щелкнуть левой клавишей мыши по желаемому цвету на палитре цветов.
  2. Дважды щелкнуть по верхнему квадрату и выбрать цвет из стандартного диалога выбора цветов.
  3. Из меню «Рисунок» выполнить команду «Цвет переднего плана».
  4. Воспользоваться инструментом [image] выбора цвета на рисунке.

Для задания цвета фона можно:

  1. Щелкнуть правой клавишей мыши по желаемому цвету на палитре цветов.
  2. Дважды щелкнуть по нижнему квадрату и выбрать цвет из стандартного диалога выбора цветов.
  3. Из меню «Рисунок» выполнить команду «Цвет заднего плана».
  4. Воспользоваться инструментом [image] выбора цвета на рисунке.

Работа с планами

Для быстрого создания планов, содержащих элементы прямоугольной формы, меню «Вставка» содержит четыре команды, с помощью которых можно нарисовать готовые элементы плана: помещение, окно, дверь или отдельную стену. При этом отображается диалог, показанный на рисунке ниже, в котором необходимо задать параметры рисуемой части плана.

Содержимое этого диалога изменяется в зависимости от выбранной команды.

Для изменения размеров области, в которой рисуется план, можно воспользоваться командой «Размер помещения» из меню правка. В этой команде можно так же задать масштаб (количество пикселей на метр) который используется для вычисления размеров рисуемых фигур.

Командой «Минимизировать размер» из меню «Рисунок» можно задать минимальные размеры плана (без полей). Команда обрезает рисунок по краям, ориентируясь по текущему цвету фона.

Командой «Растянуть/Сжать» из меню «Рисунок» можно увеличить или уменьшить рисунок плана. Желаемое изменение задается в процентах от текущего размера. Значения больше 100 приводят к увеличению размера, меньше 100 к уменьшению.

Кроме перечисленных выше действий, можно осуществлять разворот плана относительно вертикальной оси (команда «Отразить» - «Слева на право»), горизонтальной оси (команда «Отразить» - «Сверху вниз») или поворачивать рисунок в плоскости плана на 90, 180 и 270 градусов (команда «Повернуть вправо» - «На 90», «На 180», «На 270»). Все перечисленные команды находятся в меню «Рисунок».

Любой план помещения можно сохранить в отдельном файле используя команду «Сохранить Как» из меню «Файл».


Окно «Пентаграмма У-Син».

Для большей наглядности взаимодействия звезд Дворцов между собой можно использовать окно «Пентаграмма У-Син». Его содержимое меняется в зависимости от того, какой сектор вы кликнули для анализа.


Окно базы помещений.

Здесь можно ввести все необходимые данные на помещение, указав его название, дату постройки, азимут, примечания и способ ввода плана.

Для этого нажмите кнопку «Добавить новое помещение». При изменении данных используйте кнопку «Изменить данные выделенного помещения», а при удалении «Удалить данные выделенного помещения».

Имеется три способа ввода планировок.

Первый – это самим нарисовать план (об этом позже), второй извлечь его из Базы планировок (в которой имеются несколько тысяч проектов по всем современным типовым домам) и третий - взять готовый графический файл, если он у вас уже заготовлен ранее.

При клике на нужной записи, все данные выводятся в окно «Летящие звезды», а при нажатии на кнопку «План помещения» появляется план введенного вами помещения. На нем можно отобразить секторную сетку с летящими звездами Дворцов и текущих дат.

Центр тяжести любого помещения можно определить при помощи программы, а в дальнейшем он будет сохранен в базе помещений и повторно определять его не будет необходимости.

Вы можете менять любые параметры помещения и при необходимости сохранять их в базе. Программа сама спросит вас при закрытии или замене одного плана на другой. Нужно только ответить – «да» или «нет» для сохранения.


База планировок.

Имеется несколько способов нахождения нужного плана.

Если известен тип дома, то можно вывести все планировки квартир для дома этого типа и выбрать нужную.

Если неизвестен, то можно попытаться определить тип по внешнему виду дома. Нажав на кнопку «…» и кликнув на картинку найденного дома, вы так же получите все его планировки.

Если и этим способом не смогли определить тип дома, то можно вывести планы всех квартир с заданным количеством комнат и ограничить их по метражу для уменьшения количества вариантов. Это будет несколько дольше, но вы все равно найдете то, что нужно, если это там есть.

В противном случае останется нарисовать план самим, что не так уж сложно. При определенном навыке это будет делаться достаточно легко.


Описания и Суммарная благоприятность Дворцов.

Можно получить экспресс-анализ суммарной благоприятности Дворца для каждого человека по всем 6 методам анализа. Он рассчитывается экспериментальным путем.

Все интерпретации выводятся на принтер или сохраняются в файле.


Астрология Девяти Дворцов

Астрология Девяти Дворцов, или Ци Девяти Звезд (кит. ц зю сип ци, яп. кю сэй ки) — это очень древняя календарно-прорицательная система, которой посвящена обширная литература.

Эта система очень похожа на Четыре Столпа Судьбы, с той разницей, что код, в который преобразуется дата рождения, содержит в себе не восемь циклических знаков ганьчжи (четыре небесных ствола плюс четыре земные ветви), а всего три звезды, т. е. три числа из ряда от 1 до 9.

Эти числа, как и знаки ганьчжи, соответствуют определенным Элементам китайской космологии, а также (что в данном случае менее важно) триграммам Чжоу и («Книги Перемен»).

Числа, из которых складывается код рождения, называются так:

• Число Года Рождения

• Число Месяца Рождения

• Число Дома Рождения

Такаси Йосикава, знаменитый японский мастер Ци Девяти Звезд (в Японии эта система известна также как просто Ки), называет их соответственно Базовым Числом, Контрольным Числом и Числом Тенденции. В книгах других авторов можно встретить и другие названия этих трех чисел. Вариант, представленный здесь, хорош тем, что эти названия сами себя объясняют.


Блуждающие звезды

Поскольку вселенная непрерывно меняется, влияние фэн-шуй с течением времени также меняется. Многие китайские императоры были поклонниками фэн-шуй и приглашали к себе на службу лучших геомантов, которых только можно было найти в стране, чтобы те принимали участие в проектировании их дворцов и усыпальниц. Тем не менее, китайские династии возникали, достигали расцвета и приходили в упадок, и не было такого императора, который царствовал бы вечно. Дело в том, что силы фэн-шуй циклически меняют свое влияние, и необходимо постоянно контролировать этот процесс, чтобы поддерживать благоприятные влияния и избегать неблагоприятных.

Если вы проявите беззаботность и не будете пытаться приспособиться к изменениям, это может повлечь за собой неудачи и несчастья. Масштаб несчастий зависит от изначального фэн-шуй окружающей среды. Поэтому необходимо очень тщательно выбирать «правильное» место и правильно, с точки зрения фэн-шуй, обустраивать его. Если изначальная планировка была сделана хорошо, то при появлении отрицательного влияния сил фэн-шуй масштаб неудач и несчастий будет незначительным. И наоборот, если с самого начала вам не удалось обустроить офис в соответствии с требованиями фэн-шуй, то любое отрицательное влияние может резко усилиться и достигнуть громадных размеров, приведя к большим потерям.

Неосязаемые силы фэн-шуй, или Блуждающие Звезды, все время меняются, и это изменение происходит по раз и навсегда заданной схеме Ло шу. Поэтому мы имеем возможность заранее предвидеть, в каком месте окажется определенная Звезда в определенный период времени. Теоретически можно предсказывать влияние фэн-шуй не только на каждый день, но даже на каждый час. Но это слишком сложно, и на основании практического опыта принято делать крупные корректировки раз в год, а небольшие — раз в месяц. Для этого необходимо соответственно учитывать годичные и месячные изменения положений Блуждающих Звезд.

Годичное изменение положения Блуждающих Звезд начинается с первого дня весны, который обычно приходится на 4—5 февраля по западному календарю и продолжается в течение всего года до следующего 4 или 5 февраля. Главное здесь — изменение числа, расположенного в центре таблицы из девяти квадратов, поскольку это число является управляющим числом года. Как только центральное чис- ло изменилось, сразу же меняются и другие числа, находящиеся в расположенных вокруг центра восьми квадратах. Порядок перемещения чисел следующий: центр—северо-запад—запад—северо-восток—юг—север—юго-запад— восток—юго-восток. Как только установлено центральное число, следует немедленно определить числа, которые будут находиться в других квадратах. Например, четыре — это управляющее число, которое оказывается в центре в 1996 году.

Карта Блуждающих Звезд на 1996 год.

На рисунке показаны все влияния невидимых сил, действующих в 1996 году по всем направлениям. Например, плохая Звезда 5 находится в северо-западном квадрате. Если ваш кабинет или вход расположен на северо-западе, это будет означать, что они попадают под плохое влияние в 1996 году, и необходимо принять определенные меры предосторожности. Неблагоприятная Звезда 5 связана с элементом земли, а земля, в соответствии с циклом порождения, порождает металл. Объекты, связанные с металлом, помогут истощить силу Звезды 5 и рассеять ее отрицательное воздействие. В соответствии с общепринятой практикой, следует повесить металлические колокольчики под потолком северо-западной комнаты или за дверью, находящейся в северо-западном направлении. Металлические колокольчики будут воспроизводить звук металла, что уменьшит влияние неблагоприятной в данном случае энергии земли.

Следующее неблагоприятное влияние — это двойка, которая появляется в восточном квадрате и означает болезни. Общепринятый способ рассеивания такого влияния — подвешивание связки из шести монет с восточной стороны.

В юго-восточном квадрате оказывается число 3. Эта неблагоприятная Звезда может способствовать возбуждению и раздражению. Поскольку тройка связана с элементом дерева, то, чтобы рассеять ее влияние, на юго-востоке можно разместить предмет красного цвета, например, плакат или ковер. Красный цвет — это цвет огня, а он способен рассеять неблагоприятное воздействие элемента дерева, связанное с тройкой.

Числа 1, 4 и 6 также неблагоприятны, поскольку данный год относится к Седьмому Поколению, но они не принесут серьезных неприятностей. Однако необходимо учесть, что число 6 связано с законом и судом и может вызвать нежелательные юридические проблемы. Чтобы рассеять влияние числа 6, нужно в соответствующем месте расположить воду, черные предметы или растения. В 1996 году число 6 находится на западе.

Благоприятные числа — это 8 и 7, которые на карте 1996 года располагаются на юге и на северо-востоке. Эти Звезды приносят удачу. Если в вашем офисе главный вход расположен на северо-востоке или на юге, а в исходной карте фэн-шуй дома в этом направлении находится Водная Звезда 7, то можно ожидать, что 1996 год будет для вас благоприятным. Число 8 относится к элементу земли и будет усиливать положительное воздействие Водной Звезды 7, связанной с элементом металла.

Кроме рассмотренных Звезд, существуют также влияния, которые обычно не показывают на карте Блуждающих Звезд. К ним, во-первых, относится «годичная Звезда», которая в прошлом связывалась с положением планеты Юпитер в данном году. В 1996 году Юпитер находится на севере. Вы можете сидеть в том месте, которое соответствует годичной Звезде, но не должны располагаться лицом в этом направлении, чтобы не бросать ей вызов. Поэтому, если вы сидите с южной стороны, обратившись лицом на север, в 1996 году этого делать не рекомендуется.

Южное направление, поскольку оно прямо противоположно положению годичной Звезды, называется положением конфликтной Звезды. Не рекомендуется бросать вызов и нарушать спокойствие в направлении годичной Звезды. Поэтому в 1996 году, году Крысы, не следует выполнять широкомасштабных строительных работ на севере.

Еще одно направление, на которое нужно обратить внимание, — это «место трех ша», то есть направление, в котором элементы вступают в конфликт, что оказывает разрушительное воздействие на годичную Звезду. В 1996 году «место трех ша», как и «конфликтная Звезда», находится на юге. Если ваше рабочее место находится точно на юге, оно будет притягивать к себе неприятности и проблемы. Поэтому рекомендуется изменить положение вашего рабочего места, если случилось так, что в 1996 году вы сидели, повернувшись спиной на юг. На рис. 25 показаны положения Блуждающих Звезд, годичных Звезд и трех ша с 2001 по 2009 год.

Помимо карт, которые составляются для каждого года, существуют карты фэн-шуй для каждого из двенадцати месяцев года. Операции с месячными Блуждающими Звездами ничем не отличаются от операций с годичными Блуждающими Звездами в соответствии с годичной картой. Управляющее число размещается в центре, а остальные числа распределяются так же. Чаще всего месячная Звезда указывает время возможных неудач. Например, в 1993 Звезда 5 располагается на востоке. Для этого года восточное направления неблагоприятно, но дела пойдут еще хуже, когда месячная Звезда 5 или другая неблагоприятная Звезда 2 окажутся на востоке. Месячная управляющая Звезда 4 переместится в центр в июне 1993, в результате чего неблагоприятная Звезда 2 окажется на востоке, и ее отрицательное влияние объединится с влиянием неблагоприятной годичной Звезды 5, уже находящейся на востоке. Поэтому можно предугадать, что июль 1993 года — это время, когда следует принять особые меры, если кому-то придется находиться в восточной комнате или в комнате, обращенной к восточному входу.

До сих пор рассматривалось лишь естественное влияние годичной и месячной Звезд, безотносительно к исходной карте фэн-шуй офиса и здания, в котором он находится. Однако на практике исходная карта фэн-шуй ближайшего окружения играет очень важную роль в определении того, приведут ли годичные и месячные благоприятные Звезды к неудачам. Если вы размещаетесь в комнате, находящейся под влиянием очень благоприятных Горных Звезд 7 или 8 или устроили вход в направлении Водных Звезд 7 или 8, то вмешательство неблагоприятных годичных Звезд 5 или 2 не станет причиной серьезных проблем.

Можно проанализировать реальное воздействие годичной Звезды на фэн-шуй офиса, сравнив годичную карту с картой фэн-шуй здания, в котором находится офис. Общий принцип таков: если благоприятная Водная Звезда 7 или 8 расположена в подходящем месте, то появление Звезды, которая повреждает или порождает Звезды 7 и 8, будет повышать ваше благосостояние. Появление же Звезды, порождаемой или повреждаемой Звездами 7 или 8, будет снижать уровень благосостояния.


Большие циклы

В нашей версии традиционного китайского календаря отражены большие календарные циклы (то есть циклы, состоящие из годов). Традиционная начальная точка отсчета всех этих циклов — в 2698 году до н. э.

Большой год: 12 лет

Большой год — это период, за который сменяются все двенадцать годичных земных ветвей. В популярной «китайской астрологии» — период, за который сменяются все двенадцать «зодиакальных животных».

Текущий большой год начался в 1984 году.

Эра: 60 лет

Эра —это период, за который сменяются все шестьдесят возможных сочетаний двенадцати годичных земных ветвей и десяти небесных стволов. В популярной «китайской астрологии» — период, за который сменяются все возможные сочетания двенадцати «зодиакальных животных» и Элементов (представленных пятью цветами животных).

Текущая эра началась в 1984 году.

Цикл: 3 эры, 180 лет

Три 60-летние эры составляют один цикл. Эры в цикле называются «верхняя» (первая), «средняя» (вторая) и «нижняя» (третья).

Нынешняя «нижняя эра» началась в 1984 году. Весь нынешний 180-летний цикл начался в 1864 году.

Каждый цикл делится на 9 поколений по 20 лет. Таким образом, в каждой эре содержится три поколения, но нумерация поколений — сквозная в цикле.

Текущее 7-е поколение началось в 1984 году.

Эпоха: 20 циклов, 60 эр, 3600 лет

Эпоха — самый большой период времени в китайской системе летосчисления. Со времен Желтого Императора миновала лишь одна полная эпоха и сейчас длится вторая. Человечество прожило около трети этой эпохи.

Текущая эра, начавшаяся в 1984 году, — 18-я в эпохе. Поскольку в эпохе 60 эр, логично предположить, что эрам в эпохе, как и годам в эре, должны соответствовать определенные столпы, то есть сочетания небесных стволов и земных ветвей. Столп текущей эры должен быть такой: мо. Насколько нам известно, эти данные не используются в современной прорицательной практике, но они могут быть интересны для тех, кто попытается применить законы китайской нумерологии к изучению истории.

Следующая схема поможет вам наглядно представить себе все эти циклы:

2-я эпоха (3600 лет) 6-й цикл (180 лет)

Здесь необходимо вновь упомянуть об одной весьма странной особенности китайской системы летосчисления. С одной стороны, все китайцы убеждены, что 2002 год по западному стилю будет либо 4700 годом по китайскому стилю, либо 4699 (об этом годичном расхождении много спорят). Это значит, что точка отсчета должна находиться либо в 2698 году до н. э., как и принято в нашем издании календаря, либо в 2697. С другой стороны, все мастера фэн-шуй утверждают, что нынешний 6-й 180-летний цикл второй эпохи начался в 1864 году. Но это означает, что с начала второй эпохи к 1864 году истекло пять полных циклов, или 900 лет. Соответственно, вторая эпоха должна была начаться в 964 году нашей эры. Но тогда началом календаря никак не может быть 2698 год до н. э.! Эта дата должна быть на 60 лет позже, в 2638 году до н. э. Откуда взялись лишние 60 лет, то есть одна полная эра?

Дело в том, что создание китайского календаря (как и многого другого) приписывают легендарному императору Хуан-ди. Одни считают, что он ввел новый календарь на первом году своего правления, а другие — на шестьдесят первом. Следует отметить, что ни в том, ни в другом году не наблюдалось условий, необходимых для начала китайского календаря в его классическом виде (то есть чтобы в год ДВ первый месяц и первый день тоже были ДВ). Китайский календарь множество раз реформировался и перекраивался, и не стоит слишком серьезно относиться к сплошной нумерации лет. Так или иначе, в нашем издании мы следуем обеим традициям и, считая 2002-й год 4700-м по китайскому стилю (это не столь важно), считаем также началом текущего 6-го цикла 1864 год (а вот это обсуждению не подлежит!).

К девяти 20-летним поколениям 180-летнего цикла применимы все те законы Девяти Чисел, о которых мы рассказывали в главе «Астрология Девяти Дворцов». Так, седьмому поколению будет соответствовать карта с семеркой в центре:

Число поколения — важный фактор, широко используемый в фэн-шуй. Если дом был построен, например, в период между 1964 и 1983 годом включительно, то он называется «домом шестого поколения». Его фэн-шуй будет коренным образом отличаться от фэн-шуй дома, который был построен в предыдущем или последующем поколении, даже если эти дома расположены по соседству и их фасады повернуты в одну сторону.

Если мы знаем поколение, в котором было построено здание, и знаем, как оно расположено по сторонам света, мы можем сразу же составить карту Девяти Дворцов для данного сооружения. Если мы сделаем еще один шаг и сравним направление влияния, имеющего место в определенный год или месяц, с картой Д евяти Дворцов сооружения, то сможем увидеть, как представленные на картах числа, или звезды, взаимодействуют друг с другом. С помощью этого метода мы можем узнать судьбу здания и предсказать события, которые будут связаны с ним.

4 | 9 | 2
3 | 5 | 7
8 | 1 | 6


ГЕОМАНТИЧЕСКАЯ ТАБЛИЦА

Геомантическая таблица упорядочивает и в то же время наглядно демонстрирует взаимозависимость явлений во вселенной. Она показывает, как перемещаются потоки энергии по земле и в окружающей нас среде.

Структура геомантической Таблицы основана на Девяти Дворцах. В каждой из ее девяти позиций расположены три числа. Соотношение чисел и их позиций определяют три фактора.

Для фэн-шуй жилых помещений этими факторами являются:

1) год, когда дом был построен;

2) фронтальная ориентация здания по направлениям компаса;

3) тыльная ориентация.

Для фэн-шуй мест захоронения это:

1) год, когда это место было приобретено (а не когда туда поместили гроб);

2) фронтальная ориентация надгробия или таблички по направлению компаса;

3) тыльная ориентация.

Эти три момента: Земная Основа, Лицевая Звезда и Горная Звезда — учитываются цри составлении геомантичес-ких таблиц. Каждая из трех составляющих — это некоторая область воздействия; взаимодействие этих областей определяет характер энергии, текущей в данном участке пространства (рис. 5).

«Большие» числа обозначают Земную Основу. Число в центре Земной Основы определяется годом Девяти циклов, в котором был приобретен или занят данный участок. «Меньшими» числами вверху справа от «больших» чисел обозначают Лицевую Звезду, а вверху слева — Горную Звезду. Значения Лицевых и Горных Звезд получают, считывая показания с геомантического компаса.

Обратите внимание на то, что числа во всех трех (Позициях геомантической таблицы (Земная Основа, Лицевые Звезды и Горные Звезды) подчиняются последовательности, определенной структурой Девяти Дворцов.

В геомантической таблице Земная Основа обозначается «большим» числом в каждом из Девяти Дворцов. Земная Основа — это энергия, накопленная в данном месте на тот момент, когда его купил новый владелец.

Лицевой Звездой определяется фронтальная ориентация участка или здания. Лицевая Звезда — это энергия, проникающая на участок. Она подобна вдоху и способна активно распространяться по территории. Проникнув в каждую из девяти позиций, она взаимодействует с Земной Основой, то есть энергией данного места, во много раз усиливая результаты этого взаимодействия. Число, обозначающее энергию Восходящей Звезды, как правило, помещают вверху справа от «большого» числа.

Горной Звездой определяется тыльная ориентация. Горная Звезда — это энергия, формирующая фоновое воздействие. Она менее активна, чем Лицевая Звезда. Энергия Горной Звезды обладает удерживающей способностью. Она укрепляет энергию Лицевой Звезды. Число, обозначающее Горную Звезду, помещают вверху слева от «большого» числа. Горную Звезду и Лицевую Звезду иногда называют движущимися звездами, поскольку они могут изменяться в зависимости от ориентации здания или места погребения.


СНЯТИЕ ПОКАЗАНИЙ ГЕОМАНТИЧЕСКОГО КОМПАСА

Геомантический компас — это наиболее важный инструмент в практике фэн-шуй. Работая с ним, можно получить информацию, необходимую для составления геомантической таблицы, описывающей токи энергии в данном месте. Несмотря на то, что в структуре геомантического компаса предусмотрено множество колец, они нужны в основном для анализа фэн-шуй мест захоронения. Для определения ориентации здания и получения информации для составления геомантической таблицы используется Круг Двадцати Четырех Направлений.

Процесс снятия показаний геомантического компаса состоит из двух частей:

1) определение Лицевого Направления — ориентации фронтальной части;

2) определение Горного Направления — ориентации тыльной части.

Ориентацию фронтальной части определяют, учитывая особенности рельефа местности.

Сторона дома, которая выходит на низину, как правило, считается лицевой, причем это не зависит от расположения входа. Если у местного ландшафта нет каких-либо характерных, бросающихся в глаза особенностей, то за отправную точку берется расположение парадного входа. В большинстве случаев это совпадает с общей ориентацией дома на местности. Однако если расположение парадного входа не совпадает с пространственной ориентацией здания, необходимо снять показания с компаса дважды — один раз для входной двери, второй — для всего здания в целом.

Обычно дом стоит лицом к низине. Если разницы в уровне высоты нет, то фронтальной частью является длинная сторона дома.


Двадцать восемь созвездий

Двадцать восемь созвездий (няньбасю) —одна из важнейших прорицательных систем, связанных с китайским календарем. Термин сю может относиться к 28 созвездиям «лунного зодиака» либо к 28 секторам неба, содержащим эти созвездия. Созвездия-сю расположены вдоль эклиптики. Луна, совершая свой путь по небесной сфере (и проходя его за сидерический месяц, равный 27,32 суток), минует примерно одно созвездие за день, и поэтому каждому дню в цикле из 28 соответствует влияние одного из созвездий. На самом деле секторы, соответствующие 28 созвездиям, имеют разную ширину. Соответственно, во всех созвездиях Луна «гостит» разное время. В некоторых это всего лишь несколько часов. В китайской астрологии разная протяженность созвездий учитывается. В календарной же прорицательной системе, о которой идет речь в данной главе, условно принято, что период влияния каждого сю равен ровно одним суткам, то есть начинается тогда же, когда и китайский день.

Циклы 28 созвездий не совпадают с китайскими календарными месяцами (ни лунными, ни солнечными), поскольку у них разная продолжительность. Но поскольку 28 — число, кратное 7, существует определенная взаимосвязь между сю и днями недели. Так, воскресенью могут соответствовать лишь четыре созвездия: Кан (4), Сюй (11), Мао (18) и Син (25). В нашем календаре созвездия указаны в ячейках дней в виде номеров (1 —28). Рядом вы найдете дни недели, представленные астрономическими символами соответствующих планет.

В традиционном календаре влияние созвездий приписывается не только дням, но и годам, поскольку считается, что Сатурн, очень важная планета в китайской астрологии и вообще метафизике, совершает оборот вокруг Солнца (и, соответственно, путь вдоль эклиптики и 28 созвездий) за 28 лет (на самом деле — за 29,5 земных лет). Созвездие, соответствующее году (лунному) указано в крайней левой колонке каждого календарного разворота. Сю примерно соответствуют «лунным домам», или «лунному зодиаку», западной и арабской астрологии и накшатрам индийской астрологии.

28 созвездий делятся на четыре группы по семь созвездий в каждой. Каждая группа условно занимает одну из четвертей эклиптики (на самом деле у них неодинаковая ширина) — восточную, северную, западную и южную, —которые называются Дворцами. Семь созвездий в каждой группе составляют так называемое «ме-гасозвездие». Это Лазурный Дракон (восток), Черная Черепаха (север), Белый Тигр (запад) и Красная Птица (юг).

Найдя в календаре созвездие для нужного вам дня или года, обратитесь к прорицательным толкованиям, которые приводятся ниже.


Девять дворцов

В мире активно действуют как благотворные, так и вредоносные силы. Характер их воздействия ясно просматривается в движении ба-гуа через Д евять Дворцов.

Девять Дворцов — это восемь направлений геомантического компаса и центральная позиция. Восьми направлениям соответствуют восемь триграмм. Каждый дворец имеет свои число и цвет, совокупность которых также носит название «звезды».

Девять Дворцов

На рисунке изображена коренная структура Д евяти Дворцов. Расположение корней также известно как Магический Круг, поскольку сумма чисел по горизонтали, вертикали и диагонали во всех случаях равняется пятнадцати. В коренной структуре Д евяти Дворцов пять всегда находится в центре, а восьми направлениям соответствуют восемь позиций компаса. Обратите внимание, что на китайском компасе юг находится вверху, а север — внизу. Поскольку во вселенной даосов ян преобладает над инь, ян расположен сверху, а инь — снизу. Юг рассматривается как ян, поскольку южные склоны получают больше солнечного света. Север — это инь, потому что северные склоны, как правило, находятся в тени. Аналогично югу соответствует огонь, то есть якская энергия, а северу — вода — иньская энергия. Следовательно, число один (вода) характерно для севера, а число девять (огонь) — для юга.

Одни звезды Девяти Дворцов: один-белый, четыре-зеле-ный, шесть-белый и восемь-белый — благоприятствуют нам; другие: пять-желтый и два-черный — оказывают вредное воздействие. Три-нефрит и семь-красный могут быть и полезными, и вредными, и нейтральными. Это зависит от других факторов. Девять-фиолетовый — очень мощная звезда, которая может оказывать как благотворное, так и вредоносное воздействие, но она никогда не бывает нейтральной.

Коренная структура Девяти Дворцов и чисел Девяти Дворцов в прямой и обратной последовательности. На верхней схеме показан путь перемещения значений в Девяти Дворцах. Вне зависимости от того, какое число находится в центре, оно становится первым. Затем заполняется деление в нижнем правом углу, затем то, что над ним, и так далее. Решетка чисел внизу слева является примером прямой последовательности. Решетка внизу справа — обратной. Когда доминирует инь, энергия в Девяти Дворцах течет против часовой стрелки, когда ян — по часовой стрелке. Обе решетки — пример коренной структуры Девяти Дворцов. В данном случае в центре находится число пять, и сумма чисел во всех направлениях равна пятнадцати.

На рисунке показаны два пути движения по девяти позициям, или квадратам, в зависимости от последовательности чисел. Это пути движения энергии: первый — по нарастающей (от одного к девяти), а второй — по убывающей (от девяти к одному). Энергия ян течет вперед, по нарастающей, а энергия инь — назад, по убывающей. Полезность или вредоносность этих энергий определяют другие факторы, такие как расположение участка относительно направлений компаса, а также год, когда участок начали обживать.

Конфигурация Девяти Дворцов применяется в фэн-шуй с разными целями. В искусстве предсказаний считается, что, поняв принципы действия ба-гуа и Д евяти Дворцов, можно «сорвать покров с тайн вселенной». Далее мы рассмотрим многочисленные способы использования Девяти Дворцов в фэн-шуй.

Каждому из Девяти Дворцов соответствует один из пяти элементов — металл, дерево, вода, огонь и земля (табл. 9). Взаимодействию с элементами в фэн-шуй отводится важная роль. Способность пяти элементов к взаимодействию позволяет исполБзовать их для того, чтобы усилить благоприятные энергии и нейтрализовать негативные. Мастер фэн-шуй знает о необыкновенной мощи элементов и стремится сотрудничать с ними, чтобы установить гармоничные взаимоотношения с миром. Работая с элементами, он вступает в очень тесные отношения с изначальной структурой нашего феноменального мира.

Каждый из пяти элементов взаимодействует с остальными либо в цикле созидания, либо в цикле разрушения. Когда элементы взаимно усиливают друг друга, возникает созидательный цикл: металл в жилах земли питает подземные воды; вода дает жизнь растениям и порождает дерево; дерево кормит огонь; огонь создает пепел, то есть землю. Созидательный цикл завершается, когда в недрах земли формируется металл. Когда элементы противодействуют друг другу, возникает разрушительный цикл: металл уничтожает дерево; дерево душит землю своими корнями; земля властвует над водой, препятствуя течению рек; вода заливает огонь; огонь плавит металл.

Для мастера фэн-шуй очень важно уметь использовать различные элементы в созидательном и разрушительном циклах. Сила будет либо хорошей, либо плохой в зависимости от того, как она применяется. В фэн-шуй все имеющиеся в резерве вселенной силы нужны для того, чтобы ради всеобщего блага усилить благоприятные энергии и ослабить негативные. Поскольку мастер фэн-шуй знает о тонкостях равновесия сил в природе и по-настоящему чувствует землю, он никогда не будет насильно вмешиваться в естественный ход вещей, а наоборот, будет использовать методы, способствующие восстановлению гармонии и равновесия в окружающем мире.

Мастер фэн-шуй имеет открытый доступ ко вселенной, полной чудес и загадок. Когда человек пребывает в гармонии с тем, что его окружает, двери перед ним распахиваются сами собой. Работая с элементами и приобретая опыт на пути использования Магического Круга, вы научитесь ощущать все бесчисленные изменения, тончайшие колебания, которые постоянно происходят вокруг. Со временем вы сможете сливаться воедино с пятью элементами, двигаться вместе с энергией Девяти Дворцов и путешествовать в бесконечности.


Дом Зачатия (ТАЙ ЮАНЬ)

Эта опора относится к месяцу зачатия, который обычно совпадает примерно с девятым месяцем до месяца рождения. Дом Зачатия — это полезное дополнение к Четырем Опорам Судьбы для определения числа братьев и сестер или детей в семье. Мы можем также использовать эту информацию для определения силы Стихии личности.

Эту опору можно вывести из земной ветви месячной опоры (месяц рождения), отсчитав девять месяцев назад в последовательности земных ветвей.


Дом Жизни (МИН ГУН)

Дом Жизни отражает воздействие наших предков в Четырех Опорах Судьбы. Подобно Дому Зачатия, эта опора помогает определить число братьев и сестер и детей в семье, а также оценить силу Стихии личности. В терминах астрологии, Дом Жизни является отражением позиции солнца в момент рождения человека.


ЗАМЕЩАЮЩИЕ ЗВЕЗДЫ

Авторство этого метода приписывают мастеру Чанг Даю, жившему в XI веке нашей эры, но логического объяснения методу я не встречал. Есть идея, связанная со звездами Большой Медведицы. Считается, что когда стрелка компаса попадает на граничную линию между горами и влияние оказывают маленькие звезды Большой Медведицы, но непонятно, какая именно маленькая звезда, то маленькие звезды в карте летящих звезд следует заменить на большие. Маленькими звездами Большой Медведицы считаются 3, 4, 5 и 8, а большими — 1, 2, 6, 7 и 9. (Лично для меня остается загадкой, почему звезда 9 считается большой, ведь на самом деле она меньше других по размерам.)

Можно выделить три теоретически возможных сочетания звезд соседних секторов, которые мы рассмотрим по очереди.

Первый тип сочетания. При таком сочетании не имеет значения, в каком из двух соседних секторов расположена стрелка компаса, — карта все равно останется той же. В эту группу входят пары секторов, которые, во-первых, расположены в одном и том же компасном направлении (поэтому у них одинаковые водные и горные звезды), а во-вторых, движение звезд происходит в одном и том же направлении. Вот эти пары гор, или секторов:

♦С-2 и С-3;

♦СВ-2 и СВ-3;

♦В-2 и В-3;

♦ЮВ-2 и ЮВ-3;

♦Ю-2 и Ю-3;

♦ЮЗ-2 и ЮЗ-3;

♦ 3-2 и 3-3;

♦СЗ-2 и СЗ-3.

Можете проверить, карты домов, фасады и горные стороны которых расположены в этих направлениях, будут одинаковы, если дома построены в одном поколении.

Второй тип сочетания. В зависимости от того, в каком из двух соседних секторов расположена стрелка компаса, карты дома будут отличаться соответственно водными и горными звездами, но направление полета звезд будет одинаковым. Такие сектора не могут быть расположены в одном и том же направлении, они всегда расположены в соседних направлениях. Вот эти пары гор, или секторов:

♦СЗ-ЗиС-1;

♦ С-3 и СВ-1;

♦СВ-3 и В-1; /В-ЗиЮВ-1;

♦ЮВ-3 и Ю-1;

♦Ю-ЗиЮЗ-1;

♦ЮЗ-3 и 3-1;

♦З-ЗиСЗ-1.

Если стрелка компаса попадает на границу этих секторов, считается, что метод замещающих звезд использовать нельзя. В этом случае звездная карта вообще будет нерепрезентативна. Поэтому остается только провести дополнительные измерения, которые позволят отнести направление фасада к одному из двух соседних секторов.

Третий тип сочетания. При таком сочетании стрелка компаса попадает на границу секторов, расположенных внутри одного и того же основного компасного направления, но в картах этих секторов звезды летят в разные стороны. Именно в этом случае используется метод замещающих звезд. Вот эти пары гор, или секторов:

♦С-1иС-2;

♦СВ-1 и СВ-2;

♦В-1 и В-2;

♦ЮВ-1 и ЮВ-2;

♦Ю-1 и Ю-2;

♦ЮЗ-1 и ЮЗ-2;

♦3-1 и 3-2;

♦СЗ-1 и СЗ-2.

Рассмотрим на примерах, как использовать метод замещающих звезд. Допустим, дом, построенный в восьмом поколении, ориентирован то ли на С-1, то ли на С-2, т. е. стрелка компаса ложится где-то на границе секторов, но все же немного ближе к С-1. Составляем карту дома с фасадом на С-1.

В центральном дворце находятся горная и водная звезды 3 и 4 соответственно. Это маленькие звезды, и их нужно заменить большими. Для этого обращаемся к квадрату Ло-шу.

Горная звезда центрального дворца — 3, а звезда 3 в квадрате Ло-шу расположена на востоке. Теперь ориентируемся на восточный сектор, притом именно на сектор В-1, потому что при измерении фасадной стороны дома стрелка компаса хоть и немного, но все же ближе к сектору С-1. Смотрим в таблицу замещающих звезд, приведенную чуть ниже, и находим, что для направления В-1 замещающая звезда — 1. Таким образом, горная звезда центрального дворца 3 заменяется звездой 1. Водная звезда центрального дворца — 4. В квадрате Ло-шу звезда 4 расположена на юго-востоке, поэтому ориентируемся на юго-восточный сектор, причем именно на ЮВ-1. В таблице замещающих звезд для этого направления замещающая звезда — 6. Таким образом, водная звезда центрального дворца 4 заменяется звездой 6. Замещающие звезды всегда летят в тех же направлениях, что и заменяемые звезды, независимо от четности или нечетности замещающих звезд. Таким образом, новая карта дома выглядит, как показано на рисунке.

Рассмотрим второй пример. Допустим, дом построен в восьмом поколении и при измерении его фасадного направления стрелка попадает на границу между В-1 и В-2, но все же чуть ближе к В-2. Строим карту дома, фасадная сторона которого обращена на В-2, на гору Мао.

В центральном дворце стоят горная и водная звезды соответственно 1 и 6. Но это болыцие звезды, и если следовать идее метода, то менять их не нужно. Но давайте все-таки проверим древний метод. Для этого обращаемся к квадрату Ло-шу.

Горная звезда центрального дворца — 1, а звезда 1 в квадрате Ло-шу расположена на севере. Ориентируемся на северный сектор, притом именно на сектор С-2, потому что при измерении фасадной стороны дома стрелка компаса хоть и немного, но все же ближе к сектору В-2. Смотрим в таблицу замещающих звезд и находим, что для направления С-2 замещающая звезда — 1, т. е. она остается прежней. На мой взгляд, это подтверждает правильность метода. Водная звезда центрального дворца — 6. В квадрате Ло-шу звезда 6 расположена на северо-западе, поэтому ориентируемся на северо-западный сектор, причем именно на СЗ-2. В таблице замещающих звезд для этого направления замещающая звезда — б, т. е. водная звезда тоже остается прежней.

Надеюсь, сейчас метод замещающих звезд стал более понятен. Опыт практического применения этого метода показывает, что область его эффективного действия можно сузить еще больше, потому что в некоторых случаях, когда стрелка компаса попадает на границу секторов,

горные и водные звезды центрального дворца не требуют замены — они и так большие.

Например, для домов, построенных в восьмом поколении, метод замещающих звезд эффективен, только когда стрелка компаса попадает на границу двух пар следующих секторов: С-1 и С-2, Ю-1 и Ю-2.

Возьмем, к примеру, дома восьмого поколения, фасад которых направлен на ЮЗ-1 и ЮЗ-2, а также на СВ-1 и СВ-2. В картах таких домов горные и водные звезды центрального дворца — 2 и 5, т. е. одна звезда 2 — большая, а вторая звезда 5 расположена в центре квадрата Ло-шу, т. е. не имеет направления. В этих случаях метод замещающих звезд тоже не применим.

Что касается звездных карт для домов седьмого поколения, то во всех картах, для любых фасадных направлений, в центральном дворце всегда одна из звезд — большая, а вторая маленькая (за исключением случаев, когда одна из звезд — нейтральная звезда 5). Поэтому для домов седьмого поколения метод замещающих звезд может использоваться в большем числе случаев, чем для домов восьмого поколения. Но меняться будет только одна звезда — либо водная, либо горная, потому что маленькая звезда только одна.

Рассмотрим карту дома, построенного и заселенного в седьмом поколении, фасадное направление которого трудно определить, потому что стрелка компаса ложится почти на границу секторов СЗ-1 и СЗ-2, но со стороны сектора СЗ-2.

Вы сами можете проделать все необходимые действия и определить, что водная звезда 8 замещается звездой 7.

Следует отметить, что некоторые консультанты не признают упомянутое выше ограничение на использование метода и применяют этот метод также и при втором типе сочетания звезд. Если жизнь подтверждает правильность такого расчета, хорошо, а если нет, то нет. У меня лично такой статистики нет.


Звезды

Большинство специалистов анализируют Четыре Опоры Судьбы, используя взаимосвязи Стихий в небесных стволах и земных ветвях, а также принцип логической дедукции. Этот метод считается наиболее точным.

Существует другой метод, основанный на Звездах, который не так точен. Этот метод может быть использован для уточнения результатов первого метода, однако его не следует использовать как самостоятельный метод. Например, «Цветок Любви» может не подходить, если Стихия Цветка Любви неблагоприятна для вас.

Чтобы определить Звезды в Четырех Опорах Судьбы, мы рассматриваем земную ветвь годовой и дневной опоры. Исключениями являются Звезда академика и Звезда благородного человека, в которых за точку отсчета принимают небесные стволы годовой и дневной опор.

Если земная ветвь годовой или дневной опоры — это, например, Обезьяна, Крыса или Дракон, то Цветком Любви будет Петух. Этот Петух может появиться в других опорах судьбы, в Столпах удачи или годовой опоре календаря Ся.


Избыток и недостаток стихий

Энергия Ци состоит из энергий всех пяти элементов, но у каждого человека их соотношение разное. Если у вас много или мало энергии какого-либо элемента, это не плохо и не хорошо, но все зависит от соотношения элементов, их связи друг с другом, т. е. от баланса энергий и гомеостаза системы в целом.

Начнем с элемента дерево, эмоционально символизирующего гнев. Некоторые из нас быстро раздражаются, «вспыхивают», как дерево, не могут скрыть, а потом даже пугаются своего гнева. Некоторые лишь изредка выражают гнев, умея его сдерживать и переживают его внутри себя. На самом же деле проявление гнева - это наша попытка изменить ситуацию, которая нам не нравится. Китайцы считают, что длительный гнев или гнев по поводу нерешаемой ситуации - самая деструктивная для здоровья эмоция, и это подтверждается западными исследователями, работающими в области психосоматики. Из черт характера дерево символизирует милосердие, стойкость и твердость.

Люди с избытком дерева не слушают других, а только себя, никто не может переубедить таких людей, они упрямы и всегда стоят на своем. Они подобны старому крепкому дереву - оно не колышется при ветре, но настолько негибко, что может сломаться под натиском тайфуна.

Люди с недостатком дерева милы и любезны, склонны поболтать, часто противоречат сами себе. Они не имеют собственных строгих взглядов, подвержены влиянию и следуют за другими.

Люди же со средним количеством дерева подобны большим растущим деревьям с хорошими ветвями. Они гибки и восприимчивы, слушают других, но формируют собственное мнение и придерживаются его.

Дерево рождает огонь, эмоционально символизирующий радость. Может показаться странным, что такая приятная эмоция, как радость, служит причиной заболевания, но как и недостаток, так и избыток радости вредны для элемента земля и пагубно влияют на сердечную деятельность. Например, замечено, что большинство западных комиков умирает именно от сердечных проблем.

Радость - это социальная эмоция, так как смех и радость проявляются в основном в обществе других людей, и когда человек формирует связи, вносящие радость и любовь в его жизнь, это всегда хорошо. Уединенность и изоляция людей, привыкших жить в социуме, разрушают радостность и плохо влияют на здоровье.

Из черт характера огонь символизирует вежливость и выразительность, причинность.

Люди с избытком огня эмоциональны и агрессивны, расположены к перевозбуждению, поучают других и защищают свою позицию часто без достаточных оснований. Человек с избытком огня может вспыхнуть и «гореть без причин».

Люди с недостатком огня скрывают свои настоящие чувства, терпят трудности, стиснув зубы. Когда их критикуют, они не повышают голоса и ищут себе оправданий. Их неудовлетворенность не проходит и тлеет в них. Такие люди рано или поздно начинают свои скитания по врачам и со временем убеждаются в наличии у них какого-либо серьезного заболевания, что влечет за собой уныние, тревогу и печаль. Они часто страдают заболеваниями желудка и кишечника.

Люди со средним количеством огня склонны к самовыражению, противостоят несправедливости, объясняя свою позицию артикуляцией и логически, но знают, когда нужно остановиться.

Огонь рождает почву, символизирующую беспокойство и печаль. Беспокойство зачастую проявляется в бесконечном обдумывании одной и той же ситуации и разрушает здоровье. Многие замечали, что если нет причин для беспокойства, то не расходуется напрасно умственная энергия и внимание можно направить на обдумывание чего-то нового в своей жизни. Если же беспокойство затягивается, то человек становится отрешенным, уходит в свой собственный мир, ему становится трудно сконцентрироваться и спокойно спать.

Психиатр такому человеку скорее всего поставит диагноз «неврастения» и назначит лечение транквилизаторами. Лечение будет нацелено на успокоение нервной системы, но не определит и не устранит причину недуга. Это часто случается с людьми, чья работа требует умственной нагрузки, или с людьми, перегруженными проблемами. Беспокойство может вызвать депрессию и уныние, серьезные заболевания мозга и язву желудка.

Из черт характера почва характеризует искренность и верность.

Люди с недостатком почвы расположены к оппортунизму, эгоизму и неискренности, они балуют сами себя, любую ситуацию используют только для себя и всегда ищут самые короткие пути.

Люди с избытком почвы старомодны, они против приключений, сверхискренни и расположены к самопожертвованию.

Люди со средним количеством почвы честны, гибки, на них можно положиться, заботу о себе они сочетают с заботой об остальных.

Известный мастер Фэн-Шуй профессор Линь Юнь так описывает людей с разным количеством земли: «Есть три друга. Один с недостатком земли, другой со средней землей и третий с избытком земли. Они идут в ресторан, причем у первых двух есть по 10 долларов, а у третьего только пять. Когда принесут счет, первый скажет, что у него есть только пять долларов, второй попросит взаймы недостающую сумму, а третий будет готов заплатить за всех, но у него мало денег».

Почва рождает металл, характеризующий уныние. И хотя западная медицина пока не разобралась в физиологических механизмах уныния, но из истории всех культур известно, что печаль и горе влияют на здоровье. Формами печали считаются чувство потери, разочарование, меланхолия. Конечно, трудно пережить потерю любимого человека, но в силу стремления организма к внутреннему балансу чувство потери должно уменьшаться со временем. Однако некоторые люди продолжают чувствовать это очень остро и долгое время, потому что по разным причинам они не могут выразить, высказать свое горе и именно тогда дисфункция элемента металл, энергетический дисбаланс приводит к физическим заболеваниям. Такое состояние в медицине классифицируется как депрессивное и часто требует длительного медикаментозного лечения.

Из черт характера металл характеризует правдивость и способность правильно самовыразиться.

Люди с недостатком металла молчаливы и осторожны, щепетильны, кажутся отчужденными, равнодушными и высокомерными. Они затрудняются сказать, что у них на уме и сердце.

Люди со средним количеством металла уравновешенны, думают, что сказать и когда, говорят правильно и корректно, могут выступить и против несправедливости.

Люди с избытком металла болтливы, склонны обдумывать и обсуждать чужие дела, они не понимают, насколько уместны их слова в данном разговоре, не понимают чувств других и раздражают людей своими разговорами и критикой.

Металл рождает воду, символизирующую страх и возмущение. Страх разрушает элемент вода, вызывает заболевания почек и мочевого пузыря. Например, недержание мочи у детей - верный симптом дисфункции элемента вода и обычно провоцируется внутренним страхом ребенка. Фэн-Шуй делит воду на стоячую, отражающую чистоту сознания, и воду движущуюся, выражающую степень общественной активности.

Стоячая вода характеризует ум, познавательность, самобытность.

У людей с недостатком стоячей воды энергия Ци как бы не достигает мозга, и они ограничены интеллектуально, провинциальны, узко мыслят и часто бывают не правы. Их не волнуют мировые проблемы, а интересует только то, что касается лично их. Они подобны лягушке, живущей на дне колодца и думающей, что небо так же велико, как пятнышко, которое они видят со дна.

Люди же с избытком стоячей воды умны и мудры. Они подобны большому резервуару с водой - чисты, отражающие, обширны и в нужное время готовы «разлиться».

Люди с нормой стоячей воды умны, но в определенных рамках, хорошо знают свое дело и окружение, но не имеют желания пробовать себя в других областях. Они подобны бассейну - чисты и глубоки, но в границах их понимания.

Движущаяся вода характеризует социальные и деловые контакты и активность, личностную подвижность и эффективность.

Люди с недостатком движущейся воды предпочитают находиться дома, имеют мало контактов с обществом. Они подобны ручью, капающему с горы.

Люди с избытком движущейся воды, наоборот, мало бывают дома, всегда в движении и иногда доводят себя до истощения. Такие люди подобны океану, касающемуся многих основ и возможностей.

Жизнь людей с нормальным количеством движущейся воды сбалансирована между делом, домом и путешествиями, они подобны рекам, плавно текущим в своем русле, но имеют контакты с окружающим миром.


Истолкование Столпов Судьбы

Прежде всего следует выделить из этих восьми знаков тот Элемент, который определяет личность человека. Личность всегда представлена небесным стволом дневного Столпа, а остальные семь Элементов указывают на ближайшее окружение человека, его среду обитания, родственников и друзей. В нашем примере, поскольку небесный ствол дневного Столпа занят иньским Металлом, то и личность характеризуется этим Элементом. Этого человека можно назвать «человеком иньского Металла».

Установив Элемент, определяющий личность, следует выяснить, как эта личность расположена среди других семи Элементов. Китайцы считают, что в мире господствует принцип равновесия и гармонии. Любая избыточность — как силы, так и слабости — это дисгармония, означающая неудачу в Судьбе.

Так что после установления Элемента личности мы должны выяснить, насколько он силен или слаб по отношению к остальным семи Элементам.

Для этого нужно исследовать два аспекта. Первый из них касается количественной стороны Элемента личности. Вторым, более важным аспектом является сезонная сила Элемента, поскольку каждый Элемент, как считают китайцы, характеризуется циклическими сезонными изменениями и эти изменения продолжаются всю жизнь от рождения до смерти. В следующей таблице представлены сезонные циклы:

 | Металл | Дерево | Вода | Огонь
Весна | умирание | процветание | ослабление | рождение
Лето | рождение | ослабление | умирание | процветание
Осень | процветание | умирание | рождение | ослабление
Зима | ослабление | рождение | процветание | умирание

В соответствии с этой таблицей, Металл оказывается в наиболее благоприятных условиях («доминирует») осенью, Дерево —весной, Вода —зимой, в то время как Огонь достигает своего пика летом. Обратите внимание на то, что в таблице не представлена Земля, — это потому, что Земля считается Элементом, лежащим в основе всех других Элементов, и доминирует в третий месяц каждого времени года.

Если человек — Огненный и родился зимой, то, как можно увидеть в таблице, этот Огонь будет слабым, поскольку Огонь зимой умирает. Но если бы этот Огненный человек родился летом, когда Огонь достигает своей вершины, то Огонь в характеристике его личности был бы сильным. С другой стороны, Огонь, связанный с личностью человека, родившегося зимой, вовсе не должен автоматически считаться слабым.

Далее нужно учесть другие факторы, и в первую очередь — количественный фактор, то есть число поддерживающих Элементов в системе Четырех Столпов Судьбы. Если, к примеру, человек Огня родился зимой, но в системе его Четырех Столпов Судьбы Элемент Огня представлен в большом количестве или хорошо представлен Элемент Дерева, который пддерживает Огонь, то Огонь человеческой личности будет усилен. Таким образом, прежде чем принять решение относительно силы или слабости личности человека, нужно хорошенько все обдумать.

Установив, сильна или слаба личность данного человека, следует сделать следующий шаг: выявить благоприятные и неблагоприятные для личности Элементы. Этот этап можно назвать уравновешивающим, и он является очень существенным в предсказании будущей жизни человека. Вся философия Четырех Столпов Судьбы основана на понятиях равновесия и гармонии. Дело в том, что Элемент, представляющий человеческую личность, не должен быть чрезмерно сильным или слабым. И то, и другое означает, что человек в своей жизни будет несчастлив.

Если человеческая личность оказывается чрезмерно сильной, то необходимо эту силу либо подавить, либо высвободить ее избыток. Этого можно достичь с помощью Элементов, которые способны подавлять или высвобождать ее энергию. Соответственно, если Элемент, определяющий человеческую личность, слишком слаб, необходимо ее поддерживать с помощью других Элементов, которые «порождают», или поддерживают, личность.

Например, если человеческая личность определяется Огнем и Огонь в схеме Четырех Столпов Судьбы оказывается слишком сильным, то в этом случае благоприятными будут Элементы Воды, Металла и Земли. Вода подавит слишком сильный Огонь, в то время как Металл и Земля помогут отвлечь и погасить избыточную энергию Огня. Действительно, как показывают Цикл Порождений и Цикл Разрушений, Огонь, с одной стороны, борется с Металлом, а с другой — порождает Землю, которая тем самым истощает его. В процессе борьбы с другим Элементом или порождения другого Элемента сила Огня ослабнет. Соответственно, если Огонь слишком слаб, то необходимо оказать ему поддержку, увеличивая количество Дерева и Огня, так как Дерево по отношению к Огню является «матерью» — оно предшествует Огню в Цикле Порождения. Наличие же Элемента Огня в других позициях будет помогать Огню личности.

Главное здесь заключается в том, что, когда человеческая личность чересчур сильна или чересчур слаба, она не является здоровой. В этих случаях для улучшения судьбы личность должна получить «лекарство» в форме других Элементов. Благоприятные Элементы помогут восстановить равновесие и гармонию. Элементы же, усиливающие дисбаланс, считаются неблагоприятными.

Поскольку китайский календарь указывает, влияние каких Элементов следует ожидать в тот или иной момент времени, мы можем оценить характеристики Судьбы в конкретный момент времени, просто наблюдая за тем, является ли влияние Элементов благоприятным или неблагоприятным. Если личность человека определяется как слабый Огонь, то для нее благоприятными Элементами будут Дерево и Огонь, а неблагоприятными — Вода и Металл.

В качестве следующего шага следует определить, какой Элемент в схеме Четырех Столпов Судьбы соответствует богатству. С философской точки зрения, богатство — это объект, который должен быть «подчинен» личностью. Поэтому вполне логично, что богатство представлено Элементом, который в соответствии с Циклом Разрушения личность подчиняет себе (разрушает). В случае «металлического» человека подчиняемый Элемент —Дерево. Следовательно, именно Элемент Дерева символизирует богатство в его Судьбе. Используя этот метод, можно найти Элемент, соответствующий богатству, в любом наборе исходных данных в схеме Четырех Столпов Судьбы.

После того как найден Элемент, символизирующий богатство в вашей Судьбе, следующий шаг — оценка силы этого Элемента. Если имеется много позиций Эле мента богатства, значит, деньги и богатство будут играть заметную роль в жизни человека.

Богатство, конечно, не является единственной важной стороной нашей жизни. Существует много других областей, которые в равной, а может быть и в большей, степени важны. Мы вкратце укажем, как на основании Четырех Столпов Судьбы определять другие важные стороны жизни. Нижеследующие пункты показывают, как с помощью схемы Судьбы можно истолковывать различные аспекты человеческой жизни, сравнивая отношения между личностью и другими Элементами:

• Богатство — Элемент, подчиняемый личностью. Если личность, например, характеризуется Деревом, то богатство в Судьбе данного человека будет символизироваться Землей, потому что Дерево подчиняет Землю.

• Власть и общественное положение — Элемент, подчиняющий личность. Если личность, например, характеризуется Деревом, то власть и положение в обществе будут представлены Металлом, поскольку Металл подчиняет Дерево.

• Ресурсы и образование — Элемент, порождающий личность. Например, если личность характеризуется Деревом, то в схеме Судьбы ресурсы и образование будут символизироваться Элементом Воды, поскольку Вода порождает Дерево.

• Интеллект и устремления — Элемент, порождаемый личностью, поскольку это то, что личность производит, созидает, дарит миру. В случае если личность характеризуется Элементом Дерева, интеллект будет символизироваться Элементом Огня, поскольку Дерево порождает Огонь.

• Коллеги и конкуренты — тот же Элемент, что у личности. Если, например, личность представлена Деревом, то другие позиции Элемента Дерева в схеме Судьбы соответствуют коллегам и друзьям либо соперникам в зависимости от того, благоприятны они для личности или нет.

По дате рождения мы можем также установить свои врожденные возможности и значительно уменьшить шансы неправильного выбора жизненного пути. В целом, если в дате рождения преобладает Элемент богатства, человек склонен иметь дело с деньгами и финансами. Соответственно, если преобладает Элемент, связанный не с богатством, а, например, с властью и положением в обществе, то наиболее вероятно, что человек будет делать карьеру в сфере власти. Он может стать государственным чиновником, администратором в какой-нибудь организации или профессиональным политиком.

Если Элемент богатства в Четырех Столпах Судьбы чрезмерно силен, то Элемент, представляющий личность, автоматически будет слабым. В таком случае Элемент богатства будет неуправляемым, а в неуправляемом богатстве нет ничего хорошего. При этом возможна одна из следующих ситуаций.

Во-первых, Элемент богатства определяется как Элемент, побеждаемый личностью. Но если мы внимательно рассмотрим Цикл Порождения и Цикл Разрушения, то увидим, что Элемент, побеждаемый личностью, порождает Элемент, побеждающий личность. Например, если личность представлена Деревом, то богатство будет символизироваться Землей. Согласно Циклу Порождения, Земля рождает Металл, а в соответствии с Циклом Разрушения Металл разрушает Дерево, которое в данном случае представляет личность. Следовательно, можно сделать вывод, что чрезмерное богатство создает угрозу для личности, поскольку богатство порождает Элемент, разрушающий личность.

Таким образом, если вы обнаруживаете в своей схеме Четырех Столпов Судьбы слишком сильный Элемент богатства, вы вовсе не должны сразу же делать вывод о том, что можете стать преуспевающим бизнесменом. Необходимо проверить, является ли Элемент в небесном стволе дневного столпа (личность) достаточно сильным, чтобы человек мог контролировать богатство и противостоять Элементу, побеждающему личность. Если личность слишком слаба, то избыточность Элемента богатства породит лишь избыточное давление и трудности, символизируемые Элементом, побеждающим личность. Философия Четырех Столпов Судьбы утверждает: «Слишком большое богатство вредит здоровью». Люди с ослабленной личностью, но сильными Элементами богатства и власти не могут автоматически стать преуспевающими бизнесменами, поскольку возникающие финансовые проблемы могут привести к поражению.

Существует другой вид Судьбы, при котором богатство велико, но Элемент власти не очень силен. Такая Судьба бывает у людей, чья карьера тесно связана с деньгами, но у которых нет способностей, чтобы обладать ими. Например, банковский кассир может проводить много времени, считая деньги, но это богатство не принадлежит ему и находится полностью вне его контроля.

Так что не слишком радуйтесь, если в схеме своей Судьбы вы обнаружите сильный Элемент богатства. Нужно дополнительно рассмотреть схему Судьбы и оценить, способны ли вы контролировать этот Элемент.


Всероссийская конференция фен-шуй

Опыт использования метода летящих звезд Сань Юань, анализ подходов мастеров, пути усовершенствования его модели, способа построения карт и их толкования

Работа мастера фэн-шуй заключается в том, чтобы распознать Дыхание Неба и пульс Земного Дракона. Его мастерство заключается в том, чтобы правильно прочесть Дыхание Неба и пульс Земного Дракона. Искусство мастера фэн-шуй заключается в том, чтобы не мешать свободному прохождению Ци Неба и Земли и гармонично вписать человека в эти потоки энергии.

Метод летящих звезд Сань Юань, которому посвящен этот доклад, стал очень популярен не только в Гонконге и на Тайване, но и в Европе и Америке. Настоящие мастера всегда использовали этот метод в своей практике, но он не был так широко популярен и не был хорошо описан в книгах, потому что это один из сложных инструментов фэн-шуй. Спрос рождает предложение и в последние годы появились книги как китайских, так и западных мастеров, целиком посвященные только этому методу. Насколько я знаю, на русском языке вышло четыре хороших книги, посвященных летящим звездам Сань Юань. Это книга Евы Вонг «Полный мастер-курс фэн-шуй», две книги Лилиан Ту — «Фэн-шуй летящей звезды для профессионалов» и «Фэн-шуй блуждающих звезд для периода 8» и книга Стивена Скиннера «Звезда удачи фэн-шуй».

Тогда что же побуждает меня вновь обратиться к этой теме? Во-первых, это та же самая причина, которая побудила меня написать уже ранее опубликованные книги по фэн-шуй. Это наличие в книгах опечаток, ошибок, неодинакового толкования карт разными авторами, а иногда даже и неправильного толкования (возьму на себя смелость утверждать это). Нужно потратить немало времени, чтобы отделить зерна истины от плевел ошибок, искренних заблуждений и недосказанности и, наконец, составить собственное системное суждение о возможностях и, на мой взгляд, правильном толковании карт летящих звезд.

Второй причиной явилось то, что классическая наука об устройстве вселенной и энергетических характеристиках объектов и самого пространства (жилого в том числе) непрерывно расширяется, поэтому пришла пора переосмыслить и переформулировать некоторые положения фэн-шуй, принятые много сотен лет назад. Фэн-шуй — это очень древняя наука об энергетике пространства (а не о перестановке предметов, как некоторые думают) и китайские мудрецы знали о строении вселенной и жилого пространства многое, что подтверждается классической наукой только в наше время, а многое еще ждет своего подтверждения. Эти столь новаторские положения были известны мудрецам, но не афишировались широко, потому что на том этапе развития они не могли быть приняты обществом, и за такие идеи можно было поплатиться жизнью.

Карта летящих звезд дома — это именно энергетическая модель дома и в частных беседах с мастерами фэн-шуй я понял, что они тоже понимают ограниченность правил толкования карт, пришедших к нам из прошлого. Некоторые из них даже знают более совершенные и правильные методы толкования и иногда даже используют их, но не говорят и не пишут о них в книгах. Я думаю, что на это есть две причины. Во-первых, всегда трудно предлагать что-то новое и утверждать, что существующие и используемые всеми методы не совсем верны, и их можно усовершенствовать. За это нужно бороться и выдержать много нападок, непонимания и неприятия, ведь установившаяся привычка — большая сила. Во-вторых, в китайской культуре очень почитаема и сильна традиция. Очень мало и редко кто осмелится перечить традиции. Это очень важно и именно это спасло китайскую культуру и науку, в то время как другие великие культуры исчезли. Это касается и фэн-шуй. Фэн-шуй — это тоже китайская традиция, культура и наука одновременно. Я тоже уважаю традицию, но считаю, что настало время, когда революционная ситуация назрела, потому что многие хорошие мастера уже томятся и чувствуют некоторую нечестность в том, что они вынуждены практиковать традиционными методами, которые можно усовершенствовать. А общество уже созрело, чтобы принять новые положения и подходы фэн-шуй. Я вовсе не предлагаю перечеркнуть основные положения — нет. Я предлагаю начать только с некоторых правил построения и трактовки карт летящих звезд.

В этом докладе я попытаюсь объяснить, почему, на мой взгляд, уже не следует пользоваться традиционным толкованием карт и как это делать более эффективно. Этот «новый» подход — не является моим изобретением, я только излагаю, анализирую, ввожу новые элементы и объясняю их.

Традиционно при построении и анализе карт летящих звезд используются концепции пространства и времени, но этого стало мало для адекватного объяснения сложившейся ситуации. Необходимо использовать третью концепцию — концепцию разумности энергии звезд и ее подчинения определенным правилам поведения. Это позволяет по-новому трактовать карты и более эффективно управлять энергией звезд, более эффективно корректировать ее влияние на жителей дома или квартиры.

Третьей причиной выбора этой темы явилось то, что в своей практической и педагогической деятельности я столкнулся с тем, что не только клиенты, но и многие практики фэн-шуй считают, что при строительстве дома или выборе квартиры главное — выбрать хорошую карту летящих звезд и расположить дом фасадной стороной в выбранном направлении. Они считают, что построенный дом будет иметь выбранную энергетическую карту. Однако, это большое и опасное заблуждение. Сейчас в продаже есть книги, основанные на этом заблуждении. Их авторы анализируют каждый из 9 дворцов карты и дают рекомендации — где плохо, а где хорошо, где можно спать, а где нельзя и т.д., причем делается это чисто теоретически, для какого-то виртуального дома. Это большое заблуждение, основанное на непонимании существа энергетической карты, природы энергии Ци и непозволительном упрощении теории летящих звезд.

На самом деле, нет ни одного дома, полностью соответствующего теоретической энергетической карте, да это и ненужно, потому что у каждой карты есть свои достоинства и недостатки. Каждую карту можно улучшить и каждую карту можно испортить. Карта может быть благоприятной для одного человека и неблагоприятной для другого — это зависит и от числа Гуа, и от профессии, и от возраста и от назначения помещения (офис это или жилой дом). Карту, а значит и дом, можно настроить на определенную цель. Если важнее всего здоровье и взаимоотношения — это одна цель и для этого благоприятно одно сочетание звезд; хочешь разбогатеть — это другая цель и другое сочетание звезд; хочешь плодотворной творческой работы — это третья цель; хочешь родить ребенка — это четвертая цель и так далее. Так как же можно анализировать карту без учета того, кто живет в доме и без конкретной схемы дома?

Сама по себе карта летящих звезд — это просто набор чисел на листке бумаги, карта заключает в себе только потенциальную возможность создать такой дом и не больше. От карты до дома с такой картой, дистанция огромного размера. Карт летящих звезд в каждом поколении всего 16 и они приведены в книгах. Не нужно быть большим мастером, чтобы выбрать одну из них, потому что многие их достоинства и недостатки описаны в книгах. Мастерство и искусство фэн-шуй требуется для того, чтобы построить дом, соответствующий такой карте и так, чтобы использовать потенциальные возможности карты и нейтрализовать потенциально вредные влияния! Таково мое мнение.

Я могу провести аналогию работы мастера фэн-шуй с работой скульптора. Хороший скульптор в цельной глыбе камня видит шедевр и способен отсечь все лишнее, чтобы этот шедевр проявился из глубин камня. Если отсечь то, что нужно оставить или оставить то, что нужно отсечь, то тоже будет скульптура, но не шедевр. Подобно тому, как в глыбе камня кроется шедевр, в карте летящих звезд кроется потенциальная возможность создать хороший дом. Энергетическая карта — как глыба мрамора. Как в мраморе кроется шедевр, так в пространстве кроется еще не созданный дом. Отличие состоит в том, что скульптор отсекает лишние куски камня, а фэншуист вместе с архитектором наоборот, создают эти куски и из них складывают правильный дом. Скульптор из большой глыбы извлекает маленький шедевр, а архитектор и фэншуист на пустом месте создают большой дом. Да, хорошая карта выбрана, но искусство и мастерство состоит в том, чтобы создать дом, который использует все преимущества этой карты, а это не просто.

Четвертой причиной является то, что многие практикующие фэн-шуй работают только с картами летящих звезд. Это очень серьезное упрощение ситуации. Да, карты летящих звезд очень важны, но есть и другие критерии. Например, я считаю необходимым делать расчеты по методу «8 предзнаменований», нужно определить, как сочетается энергия, входящая в дом с фасадной стороны со стихиями чисел Гуа жителей, необходимо проверить предзнаменование места расположения дверей и многое другое. Я стараюсь смотреть на ситуацию с разных сторон, оценить энергию направлений, энергию Земли и энергию Неба, энергию звезд и энергию жителей. Если какое-то место в доме благоприятно со всех точек зрения, то это точно хорошее место. Если место плохое со всех точек зрения, то это точно плохое место. Если место с одной точки зрения плохое, а с другой — хорошее, то в каждом конкретном случае нужно как на весах, взвешивать — насколько это хорошо и в чем именно, насколько опасно и в чем состоит опасность и что, в конце концов, важнее? Таков мой подход.

Этот доклад посвящен только методу летящих звезд Сань Юань и в нем не рассматриваются иные критерии оценки благоприятности дома или квартиры, но забывать о них нельзя — они есть и их обязательно нужно учитывать.

Смысл метода Летящих звезд

Сань Юань — это не единственный метод летящих звезд. Этих методов меньше, чем самих звезд на небе, но несколько все же есть. Надо сказать, что на самом деле эти методы совершенно никак не связаны с самими звездами на небе, просто китайцы любят выражаться красиво и образно, поэтому так и назвали метод. Не будучи связанными со звездами на небе, летящие звезды связаны с числами, вписанными в квадрат Ло-шу. На самом деле это не летящие звезды, а летящие числа.

И даже само название метода «летящие звезды» не единственно используемое. В книгах можно встретить и иные названия, например «парящие звезды» или «блуждающие звезды». Название «блуждающие звезды» мне кажется неверным, потому что в русском языке слово «блуждающие» подразумевает, что звезды движутся по заранее неизвестной, путаной дорожке, а на самом деле траектория их движения вполне конкретна и точно определена, поэтому давайте называть эти методы методами именно летящих звезд.

Вы знаете, что общий подход фэн-шуй к исследованию любой ситуации таков, что рассматривается триединство, т.е. рассматривается человек, находящийся между небом и землей. Каждый человек имеет свои особенные энергетические характеристики и, находясь между небом и землей, он подвергается их влиянию, а сами эти влияния меняются во времени. Задачей фэн-шуй как раз и является научно описать закономерности этих влияний, отследить их и узнать, как же быть простому человеку между небом и землей, где ему лучше, а где хуже, когда ему лучше, а когда хуже.

Среди прочих, и методы летящих звезд тоже помогают ответить на этот вопрос, но нет единственного метода, хорошо описывающего многофакторное влияние и неба и земли, поэтому и существует много методов, каждый из которых описывает ситуацию с разных позиций, с разных углов зрения, описывает влияние разных факторов. Чем больше таких методов знает исследователь, чем больше факторов он использует в своих исследованиях, тем точнее будет результат и тем выше мастерство исследователя.

Исторически сложилось так, что 9 звезд в методе летящих звезд Сань Юань ставят в соответствие 9 звездам созвездия «Большая медведица» и в фэн-шуй есть несколько методов летящих звезд, основанных на значении звезд Большой Медведицы.

Я считаю, что смысл метода летящих звезд, его основная идея состоит в том, чтобы в определенном дворце создать гармоничное, благоприятное именно для этого дворца, сочетание энергий звезд. При этом нужно помнить, что одна и та же звезда может быть благоприятной для одного человека и неблагоприятной для другого, благоприятной в одно время и неблагоприятной в другое время, благоприятной в одной комнате и неблагоприятной в другой комнате.

Чтобы реализовать эту идею в конкретном доме, следует пройти несколько этапов, принимая правильные решения на каждом из них. Вот эти этапы:

  • выбор хорошего места для дома;
  • выбор правильной ориентации дома в пространстве, чтобы он имел теоретически хорошую карту летящих звезд. На этом этапе выбирается фасадное направление дома и горное направление;
  • разработка такой внутренней планировки дома, чтобы она поддерживала, реализовывала карту летящих звезд. На этом этапе особенно внимательно нужно учесть особенности энергетических карт жителей дома. На этом этапе нужно использовать все преимущества карты и постараться сгладить или нейтрализовать недостатки карты;
  • разработка интерьера дома и каждой из комнат в отдельности с целью усилить положительное влияние звезд на конкретных жителей и нейтрализовать неблагоприятное влияние звезд, а также создать гармоничную ситуацию по сочетанию стихий;
  • создание такого ландшафта, таких наружных форм вне дома, но рядом с ним, чтобы поддержать благоприятные водные и горные звезды и нейтрализовать неблагоприятные звезды;
  • создание внешнего оформления дома, чтобы он по стихиям гармонично сочетался с окружением.

Очень редко можно создать идеальный с точки зрения энергетики дом, если это вообще возможно, потому что в природе работает принцип дуальности — всегда есть плохие и хорошие места, плохие и хорошие влияния. Некоторые считают, что если дом хотя бы на 70% соответствует правилам фэн-шуй, то такой дом можно признать очень благоприятным.

Три подхода к построению и анализу карт летящих звезд

Насколько мне известно, существует несколько взглядов на метод летящих звезд Сань Юань. Сейчас я постараюсь отметить все стадии, все шаги как построения карт летящих звезд, так и их анализа и постараюсь проанализировать обоснованность и разумность каждого этапа, а также отношение к ним различных мастеров. Сразу оговорюсь, что я анализирую подходы только тех мастеров, работы которых я знаю, и беседы которых я слушал. Это Ева Вонг, Раймонд Ло, Стивен Скинер, Лилиан Ту, Джозеф Ю. И конечно же я располагаю не всей информацией, а только той, которая изложена в их книгах и которую они давали на семинарах.

Анализируя подходы этих мастеров к методу летящих звезд, можно сказать, что Ева Вонг, Лилиан Ту, Раймонд Ло и Стивен Скинер практикуют классический, традиционный подход. Конечно, каждый из этих мастеров может иметь собственную, особенную точку зрения на какой-то из аспектов метода и эти особенности проявляются в основном на стадии анализа, трактовки карт. Я считаю эти различия не принципиальными и объединяю их подходы в один классический, традиционный подход.

Джозеф Ю предлагает принципиально иное отношение к некоторым аспектам метода летящих звезд, поэтому его подход я выделяю, и в дальнейшем буду называть его подходом Джозефа Ю или нетрадиционным подходом. Чтобы не обидеть каких-либо хороших мастеров, с работами которых я пока что не знаком, еще раз отмечаю, что я называю этот подход подходом Джозефа Ю, потому что я услышал его именно от Джозефа Ю. Вполне возможно, что и другие мастера разделяют его взгляды, но я не знаю, кому принадлежит первенство.

Забегая вперед скажу, что, анализируя стадии построения и анализа карт летящих звезд, мы обнаружим некоторые недостатки логики и положения, которые я считаю устаревшими и не соответствующими современной архитектуре и современным взглядам на мироустройство. Поэтому я возьму на себя смелость предложить несколько иные взгляды и правила и объясню их. Такой подход я буду называть современным.

Таким образом, я сравню три подхода к построению и анализу карт — классический, нетрадиционный и современный подход. Лично я считаю, что именно в такой последовательности можно расположить эти три подхода по возрастанию их качества и адекватности реальным современным условиям.

Начнем с традиционного подхода и сначала рассмотрим этапы построения карты.

Первый этап — определение поколения карты дома или квартиры.

Я считаю, что правильно говорить именно так — "поколение карты", хотя говорят и "карта поколения". В некоторых книгах вы можете встретить термины "поколение постройки дома", "дом 8 или 7 поколения", но так говорить не всегда корректно. Например, если дом или квартира строится на стыке поколений, то строительство может быть завершено в конце 7 поколения, а дом будет иметь карту 8 поколения. Если дом или квартира строятся не на стыке поколений, то такого недоразумения не возникает.

Подходы различных мастеров к определению поколения карты дома расходятся для домов, построенных или реконструированных именно на стыке поколений. Бывает и так, что дом построен в середине 7 поколения, но в середине 8 поколения, в результате серьезной реконструкции, дом меняет свою карту летящих звезд. Такой дом был построен в 7 поколении, но после реконструкции будет иметь карту 8 поколения. Поэтому, давайте говорить, что такой дом имеет "карту 8 поколения", а не "дом 8 поколения".

Есть разные точки зрения на определение поколения карты дома, но эта разница определяется взглядами самого мастера, а не школы, поэтому первый этап построения карты одинаков для всех трех рассматриваемых подходов.

Второй этап. После определения поколения карты строится сама карта летящих звезд этого поколения. Во всех трех подходах карта поколения строится совершенно одинаково и этот пункт не требует дополнительных объяснений. В центре карты ставится звезда поколения, а затем звезды пускаются в полет в прямом направлении. Карта, например 8 поколения всем хорошо известна:

7 | 3 | 5
6 | 8 | 1
2 | 4 | 9

Третий этап. Определение фасадной или лицевой стороны и соответствующего ей направления.

Судя по древним, классическим трудам фэн-шуй, в давние времена мастера ориентировались на положение и направление входной двери в дом. По мере развития строительной индустрии, появления новых строительных материалов и технологий, для многих людей жильем стал не частный дом, а квартира в многоэтажном доме. В связи с этим изменились и взгляды, подходы мастеров к определению фасадной стороны дома и квартиры, потому что зачастую, основная часть энергии, входящей в дом или квартиру и определяющая карту летящих звезд, входит не через дверь, а именно через фасадную сторону дома или квартиры. В большинстве случаев, за фасадную сторону квартиры принимается совсем не та сторона, на которой расположена входная дверь.

Такое совершенствование взглядов на определение лицевой стороны квартиры свойственно всем школам и всем трем рассматриваемым нами подходам. Подобные усовершенствования входят и приживаются в фэн-шуй очень медленно. Использовать ли их и как именно — это решает сам мастер и это его ответственность.

На этом третьем этапе начинается, на мой взгляд, принципиальное различие в трех подходах и касается оно новых архитектурных форм домов. Первые два подхода не рассматривают дома со «скошенным», полукруглым или овальным фасадом.

В древности таких домов не было и проблемы с определением их фасадного направления тоже не было. Сейчас таких домов становится все больше и больше, но первые два подхода обходят эту проблему стороной. В книгах по фэн-шуй дома такой формы не рассматриваются, но такие дома строятся, в них живут люди и нужно строить карты летящих звезд таких домов. Разработку этого вопроса я отношу к третьему, современному подходу.

Четвертый этап. Этот этап одинаков для всех трех подходов и состоит в том, что звезда лицевого дворца карты летящих звезд поколения дома ставится в центральный дворец в качестве водной звезды и пускается в полет по траектории, определяемой единым правилом, признанным всеми тремя подходами. Например, если лицевое направление дома — запад-1, то на четвертом этапе получим:

Пятый этап. Определение горной стороны дома или квартиры и соответствующего ей направления.

В первых двух подходах этот этап очень прост, потому что в них принято правило: горная сторона дома всегда противоположна лицевой стороне и горное направление всегда противоположно лицевому направлению.

В настоящее время защитная функция горной стороны дома во многом утеряна, в ней просто нет необходимости, так как в городских, да и в сельских условиях горная сторона дома не защищает жителей от погодных и климатических явлений, да и вооруженных нападений со спины ожидать не приходится. Постулат, что горная сторона является защитной, сохранился, но в настоящее время считается, что горная сторона "ответственна" и связана с сохранением стабильности семьи, семейных отношений и хорошего здоровья. Этот критерий стабильности, защиты семейных ценностей и здоровья сохранился и именно он должен являться основным критерием при определении горной стороны жилища.

Именно в этом и состоит принципиальное различие в определении горной стороны в трех подходах. В первых двух подходах горная сторона всегда противоположна лицевой стороне, а в третьем, современном подходе горная сторона дома или квартиры определяется отдельно, независимо от лицевой стороны. Это различие принципиально, потому что это принципиально меняет карту летящих звезд дома или квартиры.

Во многих типовых квартирах все окна «выходят» на одну сторону дома, а входная дверь расположена на противоположной от окон стороне квартиры. Например, двухкомнатная квартира, план которой приведен на схеме.

Если окна такой квартиры выходят во двор или на оживленную улицу, т.е. если перед окнами хороший Минтан, то обычно в качестве лицевой стороны я принимаю сторону с окнами. Сторонники классического подхода в качестве горной стороны примут сторону квартиры, на которой расположена входная дверь, но будет ли это правильно? Я думаю, что нет. Из четырех сторон квартиры сторона с входной дверью не является самой защитной стороной (обычно с этой стороны квартиры расположен общий коридор). Самой защитной стороной является одна из боковых сторон, например та, за которой расположено еще несколько соседних квартир. Сторонники современного подхода в качестве горной примут именно эту сторону квартиры. Направление горной стороны при этом будет отличаться от лицевого направления на 90, а не 180 градусов.

Шестой этап. Этот этап одинаков для всех трех подходов и состоит в том, что звезда горного дворца карты летящих звезд поколения дома ставится в центральный дворец в качестве горной звезды и пускается в полет по траектории, определяемой единым правилом, признанным всеми тремя подходами. Принципиальное различие между первыми двумя и современным подходом состоит в том, что в качестве горного принимаются разные дворцы одной и той же карты поколения и, соответственно, разные звезды ставятся в центральный дворец в качестве горной звезды.

Например, пусть лицевое направление двухкомнатной квартиры, схему которой я показывал — юг-2. Тогда, согласно двум первым подходам, карта летящих звезд квартиры будет следующая:

Согласно третьему, современному подходу, лицевое направление на юг-2 сохраняется, но в качестве горной стороны принимается, например, западная сторона и тогда горное направление будет запад-2. Карта летящих звезд в этом случае будет следующая:

Итак, пройдя 6 этапов, можно построить карту летящих звезд жилища по методу Сань Юань. Теперь посмотрим, как эта карта анализируется тремя подходами. Для этого обсудим отдельные положения и принципы анализа.

Положение 1. Это положение о том, каким образом, горная и водная звезды попадают в центральный и другие дворцы карты.

У сторонников первого подхода я не встречал объяснения, каким образом горная и водная звезды попадают во дворцы. Никто не утверждает, что звезды влетают снаружи, а просто образуется та или иная карта, обусловленная определенным лицевым направлением.

Во втором подходе утверждается, что звезды, а точнее энергия звезд попадает в дом именно снаружи, из космоса, а вот где какой звезде предназначено жить, определяется картой. Карта определяет, с какого направления в дом прилетает та или иная звезда. Чтобы попасть в дом, звезда должна преодолеть препятствие в виде стен, окон и дверей. Джозеф Ю считает, что активные водные звезды входят в свой дворец дома в основном через окна и входную дверь, когда дверь открыта. Горные звезды пассивны и проникают в дом через стены (через поры в строительном материале) и живут они на стенах комнат. Считается, что если водная звезда подлетает к дому с определенного направления, и на ее пути нет окна или двери, то она не может войти в дом. Однако, в этом же самом дворце и в комнате, расположенной в этом дворце может быть окно, в которое влетает водная звезда другого направления, т.е. водная звезда другого дворца.

На приведенной выше схеме гостиная расположена в основном, в западном дворце 611, но водная звезда 1 этого дворца не может попасть в гостиную, потому что в западной стене нет окна. Окно гостиной расположено в юго-западном дворце, поэтому считается, что в эту комнату попадает водная звезда 6 юго-западного дворца и здесь складывается комбинация летящих звезд 616.

Таким образом, получается, что какая-то водная звезда может вообще не попасть в дом, а какая-то может попасть сразу в два дворца. Джозеф Ю говорит также, что в квартирах, расположенных на верхних этажах домов в районах с сильными ветрами, может сложиться особенная ситуация, когда в окно, расположенное, например, в западном дворце, должна залетать звезда западного направления, но сильный ветер может сдуть энергию этой водной звезды и принести в дом через это окно энергию другой водной звезды того направления, откуда дует ветер.

Считается, что в одной комнате, расположенной в одном дворце, на разных стенах могут жить разные горные звезды, прилетевшие с разных направлений. Например, в ту же гостиную комнату через окно влетает только одна водная звезда 6 (о водной звезде, входящей в комнату через дверь я сейчас не говорю), но на разных стенах комнаты живут разные горные звезды. На западной стене гостиной живет горная звезда 6, на стене, расположенной в северо-западном дворце, живет горная звезда 5, а на стене, расположенной в юго-западном дворце, живет горная звезда 1.

Это приводит к тому, что принципиально меняется изначальная карта летящих звезд дома. При таком подходе подразумевается, что результатом первых шести этапов является некая общая карта летящих звезд дома с заданным лицевым направлением, и она не зависит от архитектуры и внутренней структуры, от планировки дома. В подходе Джозефа Ю предусматривается возможность изменения начальной общей карты и ее адаптация к конкретному дому или квартире с конкретной архитектурой и планировкой.

Это очень важный и полезный прием, принципиально отличающий второй подход от первого. Лично мне нравится этот прием, этот принцип. С одной стороны он усложняет работу, делает ее более тонкой и требует от мастера большего опыта, внимания, осторожности и большего понимания сути взаимодействия энергии звезд. Это привносит в анализ звездной карты элемент искусства и даже чутья мастера. С другой стороны, это позволяет более тонко учесть особенности конкретного дома или квартиры, а это оправдывает затраты. Я бы счел такое объяснение формирования карты дома большим шагом вперед в развитии фэн-шуй, если бы не одно обстоятельство, которому я пока что не могу найти объяснения.

Обстоятельство это следующее. Если считать, что звезды влетают в дом снаружи из космоса, с определенных картой дома направлений, то будет логично считать, что одна и та же звезда должна влетать в рядом расположенные дома с одного направления. Если, например, звезда 4 прилетает в дом с запада, то и в рядом стоящий дом она должна прилетать с запада. Однако, если следовать этому подходу, так не получается.

На рисунке показаны два дома и их карты летящих звезд. Кроме водной звезды 8, прилетающей к обоим домам с запада, все остальные одинаковые водные звезды подлетают к домам с разных направлений.

Если рядом стоят два дома, одинаково ориентированные по сторонам света, но имеющие карты разных поколений, то в этом случае тоже одни и те же водные звезды подлетают к домам с разных направлений.

Получается, что одна и та же звезда подлетает к рядом стоящим домам (имеющим разные лицевые направления) с разных направлений, а это нелогично. Отсутствие объяснения этому я считаю серьезным недостатком второго подхода.

Современный подход в объяснении положения 1 формально не отличается от первого подхода и принципиально отличается от второго подхода. Формального отличия от первого подхода нет, потому что карта получается та же, но третий подход дает логическую схему, можно назвать ее гипотезой образования карты. Этот подход утверждает, что водная и горная звезды центрального дворца (звезды — министры финансов и здравоохранения) назначаются звездой — императором поколения в зависимости от направленности лицевой и горной сторон дома независимо друг от друга. Затем звезды-министры формируют свои кабинеты, т.е. расставляют остальные звезды по дворцам в определенном порядке и назначают их ответственными именно за то направление, в котором расположен их дворец.

Таким образом, в третьем подходе принято, что горная и водная звезды попадают в свои дворцы из центра, а не снаружи. В этом третий подход совпадает с первым и принципиально отличается от второго подхода. Забегая вперед, скажу, что третий подход допускает попадание в какой-либо дворец горной и водной звезд соседних дворцов (это общее со вторым подходом), но механизм их проникновения не такой, как в подходе 2.

Положение 2 о том, какова роль и назначение горной и водной звезд центрального дворца.

В первом подходе роль горной и водной звезд центрального дворца ничем не отличается от роли горной и водной звезд других дворцов. Считается, что горная и водная звезды центрального дворца живут в своем дворце и их влияние распространяется только на центральный дворец. Также и звезды других дворцов "работают" только в своих дворцах — там, где они "прописаны".

Положение 2 во втором подходе иное. Здесь принято, что горная и водная звезды центрального дворца — это звезды-министры. Сами звезды-министры непосредственно не работают даже в своем центральном дворце. Их обязанность — проверять и руководить работой звезд во всех 8 дворцах 8 направлений, т.е. руководить работой звезд своего кабинета. Чтобы осуществлять такое руководство, звезды-министры должны иметь возможность пройти в каждый из дворцов, для чего планировкой должны быть предусмотрены реальные проходы для энергии — коридоры и двери. Таким образом, во втором подходе принято, что звезды-министры центрального дворца только живут, а не работают в своем дворце и должны иметь возможность ходить по всему дому.

Это очень удобный и практичный принцип. Например, водная звезда 8 — звезда-император нынешнего поколения, придя во дворец с сочетанием горной и водной звезд 2-5, может их «утихомирить», нейтрализовать их неблагоприятное влияние. Во-первых потому, что она звезда-император, а во-вторых потому, что это звезды «одной крови», одной стихии почвы.

В третьем подходе второе положение принято во многом точно также, как и во втором подходе, т.е. считается, что горная и водная звезды центрального дворца — это звезды-министры и они могут ходить по дому и контролировать, корректировать работу звезд остальных дворцов. Однако, в отличие от второго подхода, в третьем принято, что они и сами работают в центральном дворце (ведь должны они где-то работать) и их влияние на центральный дворец определяется сочетанием их стихий, характером и прочими качествами. От этих качеств зависит, как они договорятся об экономике, политике и многом другом в своем доме-государстве.

Я не склонен разделять звезды-министры на своевременные и несвоевременные.

Водные звезды восьми периферийных дворцов не могут так свободно, как во втором подходе, передвигаться по дому, но в отдельных случаях такая возможность у них есть.

На мой взгляд, толкование положения 2 третьим подходом более логично, а аналогия с системой управления государством по иерархии император — министры — управляющие на местах по направлениям, более адекватна.

Итак, что касается 8 периферийных дворцов, то в первом подходе отсутствует объяснение, как собственно энергия звезд попадает во дворцы. Проанализировав этот подход, я думаю, что он подразумевает приход энергии во дворцы не снаружи, а изнутри. Второй подход утверждает, что энергия во дворцы входит через стены и окна этих дворцов и энергия каждой из 9 звезд прилетает во дворцы из космоса с заданных картой направлений. Как я уже говорил, это положение второго подхода есть за что критиковать.

В третьем подходе интерпретация иная. Я считаю, что, конечно же, если мы говорим об энергии неба, а водные и горные звезды в методе летящих звезд представляют энергию неба, то эта энергия приходит с неба из космоса. Эта энергия подходит к дому, который в масштабах неба является просто мизерной точкой, и обволакивает дом, как туманом. Эта обволакивающая дом энергия не делится на 9 разных видов энергии, это просто космическая энергия, она не плохая и не хорошая, она включает в себя все возможные качества, которые не разделены между собой. Энергия неба обволакивает дом и ищет путей-возможностей проникнуть в него.

Космическая энергия проникает в дом через любые преграды: и через железобетонные стены и через металлические крыши, но разные материалы по-разному задерживают энергию и, проходя через разные материалы, энергия в какой-то степени теряет свои изначальные качества и меняет свои качества в зависимости от свойств материала, через который она проникает в дом. В наиболее чистом, не искаженном виде, энергия проникает в дом через открытые двери (при этом она не проходит ни через какие преграды) и через застекленные окна (потому что стекло в очень малой степени задерживает энергию и почти не искажает ее свойств).

Когда я рассматриваю ситуацию на уровне неба, я не говорю о пространстве, потому что оно не ограничено и не говорю о времени, потому что на уровне неба его не существует. Рассматривая энергетику жилища, мы переходим на иной уровень рассмотрения — с уровня неба мы переходим на уровень дома. На этом уровне мы говорим и о пространстве, ограниченном стенами дома и о времени. Это иной, более низкий и более конкретный уровень рассмотрения, поэтому входящую в дом энергию можно рассмотреть более детально, разделив ее на 9 видов.

В доме живут люди и для описания происходящих во вселенной и в нашем непосредственном окружении процессов, люди придумали концепцию пространства и времени. Разбивку энергии на 9 видов тоже придумали люди — это просто одна из моделей формального описания энергетических процессов в рамках концепции пространства-времени. Индийские мудрецы говорили, что единая энергия может делиться на 50 различных видов, имеющих различные качества, но на нашем уровне развития и с 9 видами разобраться трудно.

Итак, энергия обволакивает дом и ищет путей войти в него. В рамках концепции пространства-времени, а сейчас я говорю в рамках именно этой концепции, разумно считать, что энергетические характеристики пространства, ограниченного стенами дома или квартиры, зависят от трехмерной формы этого пространства, от его внутренней структуры, т.е. от архитектурной формы дома, от геометрии квартиры и их внутренней планировки. В рамках концепции времени разумно считать, что энергетические характеристики дома зависят от того, в какое именно время сформировалось это энергетическое пространство. В рамках концепции времени разумно также считать, что энергетические характеристики пространства меняются во времени. Вы знаете, что все это учтено и используется в методе летящих звезд Сань Юань.

Еще энергетика дома зависит от направления лицевой стороны, с которой в дом входит большая часть энергии, которая и определяет энергетическую карту дома. Если энергетика дома зависит от направления лицевой стороны, то свойства энергии, приходящей с разных компасных направлений должны быть разные, а я говорил, что энергия обволакивает дом и не делится на энергию 9 разных звезд. Да, это так. Метод летящих звезд Сань Юань обычно используется только для замкнутых пространств и об энергии 9 звезд следует говорить только внутри дома. Вне дома эти 9 типов энергии не существуют отдельно, они слиты воедино, но энергия 8 триграмм, прилетающих с 8 компасных направлений все же не одинакова.

Принцип 8 триграмм и их взаимодействия — основной принцип китайского мировоззрения и базовый принцип фэн-шуй, который признают все. Итак, энергия, приходящая в дом с 8 разных направлений — разная, но разбить энергию каждой из 8 триграмм еще на 9 составляющих мы не можем. Просто пока что аппарат фэн-шуй не обладает достаточно адекватными для этого моделями.

После определения лицевой стороны дома и ее направления, звезда-император назначает звезд-министров. Водная звезда центрального дворца — министр финансов. Министром финансов назначается звезда карты поколения, представляющая энергию, входящую с фасада, т.е. ту энергию, которая и определяет карту подобно тому, как главный министр представляет интересы большинства партий и населения. Горная звезда центрального дворца — министр здравоохранения и социального обеспечения. На это место назначается звезда карты поколения, представляющая энергию горной, защитной стороны. И только после назначения министров, каждый из них создает свой кабинет и назначает звезды ответственными каждую за свое направление. Т.е. звезды-министры делят энергию, входящую с фасада на 9 разных видов, соответственно количеству звезд и распределяют звезды по направлениям. Это подобно тому, как министр делит бюджет, допустим страны, на части, распределяя его по разным регионам и разным отраслям, и в каждом регионе назначает ответственного.

Таким образом, звезды-министры не распределяют сектора космоса между звездами, а распределяют по дворцам все звезды, влетевшие в дом одной большой компанией с фасадной стороны. А уж после того, как в каждый из дворцов назначена водная звезда, другой водной звезде попасть не в свой дворец крайне затруднительно, хотя и возможно в некоторых случаях. Именно поэтому в методе летящих звезд первостепенное значение придается именно фасадной стороне дома, а если ее нельзя выделить определенно, то и сам метод летящих звезд в этом случае теряет свою эффективность.

Этот процесс распределения входящей в дом с фасадной стороны энергии, является работой звезд-министров на протяжении всего времени существования фиксированной карты летящих звезд дома. Максимально эффективно звезды-министры могут выполнять свою работу тогда, когда входящая с фасадной стороны энергия может пройти в центральный дворец и распространиться далее по остальным дворцам. Если входящая в дом с фасадной стороны энергия блокируется, например стеной или запирается в какой-либо комнате, то фасадная сторона выбрана неправильно и составленная карта нерепрезентативна. Таким образом, составляя проект дома, мало сделать фасадную сторону дома привлекательной и "подвести" к ней энергию, нужно еще создать такую внутреннюю планировку, чтобы входящая с фасада энергия могла беспрепятственно распространяться по помещениям дома.

Хочу отметить, что сторонники концепции прилета в дом 9 звезд из космоса тоже говорят, что метод летящих звезд Сань Юань используется только внутри дома, но на самом деле используют его и вне дома. Я имею в виду метод «Врата замка» и принцип «водного рта». Я считаю принцип "водного рта" вполне правильным, но объяснения, которые дает второй подход некорректны. Современный подход дает этому принципу более правильные объяснения.

Положение 3 касается того, как анализировать взаимодействие звезд в каждом дворце.

В толковании этого положения тремя подходами нет принципиального противоречия. Разница во взглядах на это существует у разных мастеров, а не в разных подходах. Некоторые считают, что важно анализировать связь земной основы и водной звезды каждого дворца, можно анализировать связь земной основы и горной звезды, но большинство мастеров считают, что важнее всего анализировать связь горной и водной звезд. Я тоже придерживаюсь этого мнения, но не забываю и о других связях, потому что в каждом конкретном случае особую важность могут приобретать именно горная или именно водная звезда и их связь с земной основой.

Есть некоторая особенность в толковании взаимодействия звезд у сторонников второго подхода. Они допускают, что в одной комнате могут жить не одна водная и одна горная звезды, а, например, 2 горные и две водные звезды или 1 горная и 2 водные звезды или 2 горные и 1 водная звезды. Как быть в этих случаях? Пары каких именно звезд нужно анализировать? Для ответа на этот вопрос, сторонники второго подхода используют концепцию семьи, считая, что водная и горная звезды образуют «семейную» пару, причем одна водная звезда в одной комнате может составить две пары с двумя горными звездами подобно тому, как мужчина может иметь двух жен. Однако горная звезда может образовать пару только с одной водной звездой подобно тому, как женщина может иметь только одного мужа. В рамках второго подхода я считаю такую идею очень интересной и разумной.

Положение 4 говорит о силе звезд каждого дворца.

Все три подхода признают возможность, и даже необходимость поддержки хороших водных и горных звезд наружными формами. Все признают, что при правильной поддержке, эффективность проявления энергии звезд, т.е. эффективность проявления их хороших качеств, возрастает.

Первый подход не выражается определенно по поводу того, откуда приходит энергия звезд в дом, поэтому и не дает объяснений, почему определенные внешние формы усиливают летящие звезды внутри дома.

Во втором подходе принято, что летящие звезды прилетают в дом снаружи, поэтому вполне логично, что если на пути водной звезды в дом поместить водный объект, активизирующий водную звезду, то она влетит в дом, будучи более активной. Именно на этой идее построено правило «водного рта». Если на пути хорошей горной звезды поместить горный объект, то это укрепит горную звезду, это будет место, где она может жить и накапливать свою энергию. Считается, что хорошая горная звезда будет «сидеть» на этом, расположенном вне дома объекте и «смотреть» на дом и его жителей, передавая им свою благоприятную энергию.

Наружные водные объекты имеет смысл делать только перед окном или дверью, потому что если их нет на пути водной звезды, то она не сможет влететь в дом. Если водная звезда не влетает в свой дворец, то ее там и нет, но в этот дворец может влететь водная звезда другого направления, если на ее пути есть окно или дверь. Если комната совсем без окон и дверь в нее открывается редко, то можно считать, что в такой комнате вообще нет водной звезды, а если она там и есть, то она очень слаба, чтобы учитывать ее влияние.

Джозеф Ю утверждает, что звезды — это разумные духи, поэтому, если какая-либо водная звезда «прописана» в свой дворец, то другая водная звезда, входящая в этот же дворец, не может претендовать на главенство в этом «чужом» для нее дворце. Я склонен думать, что если «прописанная» в каком либо дворце водная звезда слаба, например потому, что отверстие для ее прохода в дом мало и нет наружной поддержки, а водная звезда другого направления, входящая в чужой дворец сильна, то между двумя водными звездами может возникнуть борьба за главенство. По аналогии с устройством общества, если правитель региона слаб, то на его место будет претендовать другой, более сильный человек и борьба между ними неизбежна.

И в первом и во втором подходах принято, что если на пути в дом водной звезды расположен горный объект, например реальная гора или высокий дом, загораживающий окно, то эта водная звезда не сможет войти в дом, а если и войдет, то будет слабой и малоэффективной. Если на пути в дом горной звезды расположен водный объект, то эта горная звезда «утонет» и не войдет в дом. Я считаю, что это очень эффективный инструмент, позволяющий нейтрализовать плохие горные и водные звезды еще на подступах к дому и усилить хорошие звезды.

В третьем подходе считается, что звезды каждого дворца получают «прописку» из центра, от звезд-министров во время формирования карты, но ведь в течение долгих лет существования карты энергия звезд должна подпитываться, должен быть приток свежей энергии. Энергия звезд — это энергия неба, поэтому подпитка приходит из космоса, снаружи дома. Дом окутан энергией, как облаком, как рыба окружена водой в море, так и дом окружен энергией космоса, в которой нет разделения на энергию 9 звезд, но энергия этих звезд присутствует в неразделенном виде.

Эта целостная энергия разделяется только при входе в дом (таковы правила рассматриваемой модели) поэтому, если окно или дверь расположены, например, в западном дворце дома, то из общей энергии тумана около окна или двери, в западный дворец может войти энергия только той водной звезды, которая «прописана» в этом западном дворце. И в этом случае работает концепция разумности энергии, т.е. допущение о том, что энергия — это разумные духи или разумная энергия.

Поэтому, даже если дует сильный боковой ветер, то, в отличие от второго подхода, во дворец войдет энергия только «прописанной» в этом дворце звезды.

Таким образом, в одном дворце может жить только одна водная звезда, но комната может занимать территорию нескольких дворцов, поэтому в одной комнате могут жить допустим, две водные звезды, имеющие разную территорию обитания и разную силу. Водная звезда может подойти и составить пару только со своей горной звездой. Конечно, в случае присутствия в одной комнате двух водных звезд разной силы, между ними может быть борьба, но рассматриваемая модель поведения звезд не в силах описать это взаимодействие определенно, так как этого инструмента еще не придумано и решение этого вопроса зависит от интуиции и опыта мастера.

Итак, если энергия звезды поддерживается и подпитывается снаружи, то звезда будет сильной, а если нет, то слабой. Если комната расположена на территории одного дворца, то в ней живет только одна горная и одна водная звезды и, даже если они слабые, другие звезды в этот дворец не войдут.

В первом подходе утверждается, что сила водной звезды растет, если во дворце, в комнате есть не только окно, но и за окном есть поддержка в виде водного объекта. Во втором подходе утверждается то же самое, хотя, если принято, что энергия звезд влетает снаружи, с определенного направления, то можно обойтись и без внешнего водного объекта, ведь в случае наличия окна, энергия будет непрерывно поступать из космоса во дворец дома через окно. В третьем подходе принято, что энергия водной звезды постоянно подпитывается просто через окно комнаты или дворца а если нет преград для прохода энергии внутри дома от фасада в конкретный дворец, то и внешняя поддержка может быть не нужна. Если же есть желание или необходимость усилить водную или горную звезду, то необходимо создать соответствующую внешнюю поддержку.

Положение 5 о том, как меняются значения звезд при смене поколений.

Это очень важное положение, зависящее не от подхода, а от личности мастера. Я встречал три мнения по этому поводу. Одно мнение состоит в том, что карта дома и значения звезд «ловятся» в момент создания карты дома и больше не меняются никогда, даже при смене поколения. Я думаю, что это не лучшее мнение и можно привести много контраргументов.

Другое мнение состоит в том, что карта дома полностью меняется при смене поколений, но не резко — в момент смены поколений, а постепенно. Считается, что есть некий переходный период, когда в последние 1-2 года карта уходящего поколения теряет свою силу, а в первые 1-2 года нового поколения новая карта приобретает силу и все это происходит автоматически, без какой-либо перепланировки и ремонта дома. Просто новое время несет с собой новую энергию.

Получается, что в эти переходные 2-4 года работать методом летящих звезд Сань Юань неэффективно, так как старая карта потеряла свое значение, а новая карта еще не набрала силу. Но это не значит, что мастеру фэн-шуй нужно несколько лет быть без работы. Существует другой метод летящих звезд — метод летящих звезд Цзю Фэй Син, который оперирует иными временными интервалами и который эффективен именно тогда, когда метод летящих звезд Сань Юань теряет свое значение. На мой взгляд, это вполне разумный подход, которому и возразить то нечем, а метод летящих звезд Цзю Фэй Син не менее интересен, чем метод Сань Юань.

Однако, большинство известных мне мастеров придерживаются третьего мнения. Они считают, что при смене поколения сама карта не меняется, но меняются свойства, значения звезд. Характер этих изменений разными авторами толкуется по-разному, но это отдельная тема.

Положение 6. Я неоднократно упоминал о разумности внешних сил или энергии, проникающей в дом и отношусь к этому очень серьезно. На самом деле, это еще одна, третья концепция в анализе карт летящих звезд и фэн-шуй вообще. Концепции времени и пространства — это две концепции, и концепция разумности энергии, ее подчинения определенным правилам поведения в рамках установленных логических моделей — это третья концепция. Благодаря этой концепции удалось по-новому взглянуть на энергетику дома, по новому толковать карты летящих звезд и более эффективно управлять энергией дома, корректировать ее влияние на жителей.

Концепция разумности энергии звезд присутствует во втором, нетрадиционном подходе к методу летящих звезд и находит свое развитие в третьем, современном подходе. Принцип разумности энергии звезд используется в 1, 2, 4 и 5 положениях, о которых я говорил ранее.

Положение 7 об отношении к микро фэн-шуй анализу отдельных комнат или к методу малого Тай Чи.

В первом подходе метод малого Тай Чи активно используется. Его суть заключается в том, что карта летящих звезд квартиры переносится и накладывается на каждую комнату, причем ориентация карты сохраняется. После этого анализируется ситуация в каждой комнате с целью определить, благоприятная ли энергия заходит в комнату через дверь и окно, и для того, чтобы расставить предметы мебели.
Например, рассмотрим план квартиры, о которой мы уже говорили.

Наложив карту квартиры на гостиную комнату, получим следующее:

По карте квартиры получается, что гостиная расположена большей частью в западном дворце с сочетанием звезд 611, дверь в гостиную расположена в северо-западном дворце с водной звездой 2. Окно гостиной расположено в юго-западном дворце с водной звездой 6. Если же обратиться к карте комнаты, то получится, что в дверь входит водная звезда 9, а в окно — водная звезда 8. Сторонники первого подхода не обращают внимания на это несоответствие и рассматривают карту комнаты совершенно независимо от карты квартиры. Я вижу в этом противоречие и считаю использование метода малого Тай Чи таким образом некорректным.

Сторонник второго подхода Джозеф Ю считает такой способ перенесения карты с квартиры на комнату неправильным. Согласно второму подходу, в окно гостиной влетает водная звезда 6 юго-западного дворца, а в дверь входит водная звезда 7 северного дворца (она входит в дверь квартиры, а затем и в дверь гостиной). Если рассматривать карту комнаты, то, согласно второму подходу, в комнату войдет две водных звезды (через окно и дверь), а на стенах будут жить 7 разных горных звезд (исключая горную звезду 8, во дворце которой нет стены). Как будут водные звезды сочетаться с горными звездами? Ситуация крайне неопределенная, на лицо противоречие, поэтому сторонники второго подхода отрицают возможность использования метода микро фэн-шуй анализа.

Третий подход отрицает подобное использование метода микро фэн-шуй анализа по тем же самым причинам.

Итак, я сформулировал основные положения трех подходов к построению и анализу карт летящих звезд жилища и попытался разобраться в их сходстве и различии. Я не называю эти подходы противоположными или несочетаемыми, я считаю их взаимодополняющими. Я не склонен сравнивать эти подходы в терминах «лучше» и «хуже». Эти подходы каждый хорош по-своему и каждый дает хорошие результаты. Главное — выдержать систему, следовать определенной школе или методу. Если вы хотите совместить принципы разных подходов, то сначала следует хорошо разобраться в каждом из них, чтобы избежать противоречий.

Первый подход достаточно прост и универсален, это классический подход, проверенный временем. Он очень хорошо работал в прежние времена, когда дома были одноэтажными и прямоугольной формы. Применительно к частным домам современной сложной архитектуры и квартирам в многоэтажных домах, первый подход, на мой взгляд, потерял свою былую эффективность.

Второй подход является шагом вперед относительно первого подхода. Это значительно более тонкий метод, позволяющий адекватно исследовать дома и квартиры современной архитектуры и дизайна. Это подход, позволяющий более глубоко и детально проникнуть в существо и значение энергетических процессов внутри жилища. Это значительно более артистичный метод, превращающий работу мастера одновременно и в интеллектуальную игру и в творческий процесс. Одно плохо в этом подходе — нет разумного объяснения базовому положению о том, что одна и та же звезда может прилетать в рядом стоящие дома с разных направлений.

Третий подход, на мой взгляд, более современен, более адекватен современным взглядам и позволяет более точно и правильно работать с домами и квартирами современной архитектуры, расположенными как в больших городах, так и в сельской местности. Третий подход, на мой взгляд, лишен недостатков первых двух подходов, он теоретически более обоснован и более правилен.

Однако, никто из известных мне мастеров системно не использует и не пропагандирует такой подход. Я думаю, что это происходит не потому, что им не приходили в голову подобные мысли, а по следующим двум причинам. Во-первых, самые признанные авторитеты в области фэн-шуй в основном китайцы, а основной принцип китайской культуры — следование традиции. Это прекрасный принцип, благодаря которому фэн-шуй и сохранился. Но время летит, все науки развиваются и фэн-шуй тоже нужно развивать и адаптировать к современным условиям, не отрываясь от корней и не теряя сути древнего фэн-шуй. Однако, это риск подвергнуться критике со стороны живых авторитетов фэн-шуй и, может быть, такая смелость и риск присущи более европейцам, чем китайцам.

Второй причиной является закон критической массы, который называют также феноменом синхроничности или эффектом сотой обезьяны.

Например, если в какой-то популяции обезьян, живущих в определенном месте изолированно, например на острове, какой-либо навык (сбивание бананов с ветки, ношение солнечных очков или открывание бутылок пепси-колы) усваивает определенное критическое количество животных, то этот навык мгновенно и без всякого физического контакта передается всем другим популяциям, живущим в других местах планеты. Подобные факты подтверждены экспериментально и не только в жизни животных, а, например, в области синтеза кристаллов и клеток человеческого организма.
Этот закон действует в области тонких энергий и в области фэн-шуй тоже. Джозеф Ю говорил мне, что он пробовал составлять карты летящих звезд домов, в которых горная сторона расположена не напротив лицевой стороны, но, по его словам, хотя эти карты теоретически более правильны, они недостаточно хорошо описывают энергетику жилища, т.е. не дают хорошего совпадения прогноза и реальности. На мой взгляд, это происходит как раз потому, что не набралась еще нужная критическая масса практикующих фэн-шуистов, использующих такой подход.

Я призываю всех, кто здесь присутствует, начать использовать этот третий, современный, теоретически правильный, но не имеющий еще достаточного практического подтверждения подход. Давайте набирать критическую массу, необходимую для существенного продвижения фэн-шуй вперед.

Лев Игельник


Проекция магического квадрата на человека

Возможно более глубокое изучение личного магического квадрата. Каждому человеку от рождения благоприятна одна из сторон света. На этом основан выбор для него идеального дома. Если это так, то личный магический квадрат человека всегда сориентирован в определенном направлении и схема распределения чисел-Звезд в мужских и женских квадратах требует пространственной корректировки.

Для определения правильной позиции личного квадрата надо сначала выяснить какая триграмма Ба гуа от рождения управляет человеком. Для мужчин из числа 100 нужно вычесть последние две цифры года рождения и полученный результат разделить на девять. Остаток деления является числом триграммы. Для женщин из двух последних цифр года рождения нужно вычесть число четыре и полученный результат разделить на девять. Остаток также покажет число триграммы.

Теперь посмотрим на человека как на некоторую абстрактную фигуру, занимающую определенное положение в пространстве. Центр человека (условно — позвоночный столб, основа тела) управляется Звездой года рождения (она же центральная Звезда личного квадрата). Задняя часть тела (затылок, спина и пр.) является опорой человека и управляется направлением пространства, соответствующим направлению Ба гуа центральной Звезды. Передняя часть тела (лоб, грудь, живот и пр.) управляются направлением пространства противоположного задней (опорной) части тела. Левый и правый бок, а также промежуточные участки тела, соединяющие бока с передней и задней частями, занимают в пространстве соответствующие положения. Теперь ориентация чисел- Звезд в личных магических квадратах приобретает несколько иной вид. (См. уточненные таблицы).

Куда бы человек не перемещался и где бы ни находился, с ним всегда находятся его личные Звезды. Они рождаются вместе с человеком, сопровождают его в течение всей жизни и исчезают при разрушении тела. Всегда и везде личные Звезды вступают во взаимоотношения со Звездами периодов времени, Земной Основы освоенных участков местности, дикой природы и других людей. В некоторых случаях они защищают тело и душу своего хозяина, а в некоторых пропускают негативные влияния чужих Звезд.

Пример магического квадрата мужского года рождения

Пример магического квадрата женского года рождения


МЕТОД ВОСЬМИ ПРЕДЗНАМЕНОВАНИЙ

Мастера компасной школы полагают, что определить неблагоприятные и благоприятные для проживания места в интерьере любого здания можно на основании одного-единственного фактора, а именно — ориентации здания (или квартиры) по сторонам света. Здание чаще всего считается ориентированным в ту сторону, в которую обращен его главный вход.

Для определения этих зон используется метод восьми предзнаменований. На план дома или квартиры тем или иным способом — в зависимости от ориентации входной двери — накладывается квадрат Ло-шу. Это квадрат 3x3, каждая из ячеек которого (кроме центральной) имеет свой символический смысл — «предзнаменование». Если дом или квартира имеет в плане достаточно сложную форму, то благоприятные и неблагоприятные зоны определяются по направлениям, а точка отсчета направлений совпадает с центром плана.

На рисунке представлены все восемь возможных направлений фасада и соответствующие им способы наложения квадрата Ло-шу на план. Каждая ячейка и соответствующее ей предзнаменование обозначены следующим образом:

Ш — Шесть проклятий (или убийц);

П — Пять духов (или призраков);

Р — Разбитая судьба (или Полный крах);

Д — Долголетие;

Н — Несчастья и беды;

Ц — Порождающая ци;

У – Удача (или Небесный лекарь);

В — Направление входа (точнее, фасадной стороны здания).

Четыре из этих восьми направлений считаются удачными, а четыре — неудачными. Удачными считаются следующие направления: Долголетие, Порождающая ци, Удача и Направление входа. Неудачными — Несчастье, Разбитая судьба, Пять духов и Шесть проклятий.

Как только вы рассчитаете благоприятные и неблагоприятные направления в своем доме, офисе или квартире, вы сможете распределить кабинеты и комнаты таким образом, чтобы стимулировать хорошую судьбу, здоровье и успехи в бизнесе. Например, ситуацию, когда сотрудники сменяют друг друга за одним столом или в одном кабинете по причине их увольнения, иногда можно объяснить тем, что какое-либо направление в здании, а следовательно, какая-то комната, изначально имели неблагоприятный «энергетический заряд».

Каждое из четырех хороших направлений соответствует определенному виду удачи. Некоторые авторы делят эти направления по степени удачности, однако я этого не делаю и считаю, что только от ситуации зависит, какой вид удачи в данный момент важнее.


Новое о столпах Удачи

Работа над программой заставила задуматься над вопросами, которые до этого ни у кого даже не возникали.

Например, появилась очень интересная идея, связанная с расчетом столпов Удачи и определением точного времени их наступления.

Некоторые, желая более точно определить время наступления столпов Удачи, применяют не совсем корректные методы для их вычисления.

Вначале при подсчете количества дней до начала или конца месяца используется их целое значение. Что фактически означает округление количества дней до целого, так как не используется дробная часть суток - часы и минуты.

А затем, наоборот, при превращении их в годы, то есть делении на три, начинают использовать дробную часть вычисленных значений для получения месяца и года наступления столпов.

В результате таких действий точность вычислений начинает превышать точность, предусмотренную самим методом, что иногда может привести к довольно грубым ошибкам. Поэтому я считаю недопустимым считать даты таким образом.

Вопрос о дате точного наступления столпов Удачи встал передо мною в период работы над программой в связи с тем, что для компьютера не существует понятия приблизительно. Он должен вполне определенно рассчитывать и указывать дату их наступления.

Только поняв суть классического расчета столпов Удачи, и разобравшись, что же они собой представляют, удалось разработать новую методику их вычисления с очень высокой точностью.

Вся вселенная построена по принципу соответствия или подобия.

Так же как отдельный атом подобен солнечной системе, так и она в свою очередь подобна галактике, но гораздо меньше по размеру.

По этому же принципу при помощи дирекций и прогрессий строятся предсказания в западной астрологии, когда длительность одного дня берется равной одному году, то есть каждый прожитый день жизни соответствует году. Дни как бы растягиваются в 360 раз.

Таким же образом вычисляются и столпы Удачи, только здесь один месяц берется равным 10 годам, то есть каждый прожитый месяц жизни соответствует 10 годам. Длительность месяца увеличивается в 120 раз.

Но если применить принцип подобия к длительности столпов Удачи, то придется согласиться с тем, что они имеют длительность в 10 лет только в среднем, а действительная их продолжительность должна меняться пропорционально величине месяцев, на основе которых они исчисляются (от 29,5 до 31,5 дней). При помощи несложных расчетов получаем реальные длительности столпов Удачи приблизительно от 9-ти лет и 8-ми месяцев до 10-ти лет и 4-х месяцев (разброс ±4 мес.). То есть диапазон 8 месяцев.

Вот пример того, как сильно могут различаться даты наступления столпов при расчете разными методами.

Вверху даются годы при классическом расчете, а внизу даты по новому методу. Желтым цветом выделены даты начала столпов с самыми большими расхождениями.

Надо отметить, что разница между временем наступления столпов вычисленных по классическому методу и с помощью предложенного мною в некоторых случаях может превышать год. Да и в некоторых книгах по Фэн-шуй упоминается, что события, связанные с наступлением нового столпа Удачи, могут происходить на год раньше или год позже. Наверное, китайцы знали о разной длительности столпов, но в силу того, что в старые времена не было технической возможности считать более точно, делали этот допуск.

Теперь же, когда такие возможности появились, становится понятным, что эти расчеты важны не только для точности в работе компьютерных программ, но и для правильного составления анализа вообще.


1-я ЗВЕЗДА ВОДЫ (ИНЬ)

Ваш разум, подобно луне, находится в постоянном изменении и движении. Внутри вы испытываете беспокойство, даже если внешне выглядите невозмутимым. Несмотря на внешнее спокойствие и мягкость, вы можете быть упрямым, честолюбивым и конкурентноспособным, стремиться подчинить себе других. Вы склонны к скрытности и обладаете способностью читать мысли людей. Постарайтесь совладать с искушением манипулировать другими при помощи обмана и лести. Ци 1-й Звезды Воды наиболее сильна, если вы родились осенью или зимой, ослабевает весной и слабее всего летом, особенно в конце.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Как правило, в отношении денег вы бережливы и консервативны. Предпочитаете не идти на большой риск, а медленно, но верно увеличивать свое благосостояние. Вы поступите правильно, вложив деньги в недвижимость, ценные бумаги и страховые полисы.

ЗДОРОВЬЕ

К позитивным качествам Воды относятся приспособляемость, вдумчивость, ум, сила воли и здоровое честолюбие. Негативные характеристики — страх, беспокойство и подавленность. Части тела, ассоциирующиеся с водой, — надпочечники, почки, мочевой пузырь, половые органы, нервы, мозг, лимфа, кровь, костный мозг, кости, зубы, внутреннее ухо, волосы, а также слух и вкусовые ощущения. Болезненные симптомы в этих частях тела, а также хроническое беспокойство, депрессия и другие эмоциональные и психические расстройства, нарушение кровообращения, геморрой, атеросклероз и преждевременное старение — все это признаки разбалансированности Воды.

Ключи к сохранению здоровья — правильная диета, физические упражнения, внутреннее спокойствие и постоянная концентрация. Чрезмерная тревога, леность, переедание, пьянство, пристрастие к сладкому и злоупотребление лекарствами могут привести к ослаблению здоровья. К продуктам питания, традиционно рекомендуемым для Воды, относятся различные бобовые, фасоль, гречиха, морские водоросли, морская рыба и свинина. Соленость стимулирует функционирование элемента Воды.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 1-й Звезды Воды — север. К другим гармоничным направлениям относятся восток, юго-восток, запад и северо-запад. Цвета — черный, темно-синий и белый.

ЛИЧНОСТЬ ДЕРЕВА

К звездам Дерева относятся 3-я Звезда Дерева и 4-я Звезда Дерева. Если вы родились под одной из них, то вы по природе оптимистичны, восторженны, энергичны, обладаете творческими способностями, честолюбивы, экспансивны, прогрессивны, надежны, нравственны и лояльны. У вас природные склонности к планированию и конструированию. Ци 3-й и 4-й Звезд Дерева сильнее всего в том случае, когда вы родились зимой или весной, уменьшается у рожденных летом и самая слабая у рожденных в конце лета или осенью.

К позитивным качествам Дерева относятся доброта, любовь к приключениям, любознательность, способность принимать решения. Негативные качества Дерева — гневливость и смятение. Части тела, ассоциирующиеся с Деревом, — печень, желчный пузырь, мышцы, связки, соединительная ткань, суставы, ступни рук и ног, глаза, а также зрение и осязание. Болезненные симптомы в этих частях тела, а также чрезмерное напряжение, вызванное стрессом, и привычка жаловаться, становясь раздражительным, злым и жестоким, ведут к ухудшению здоровья. К продуктам питания, традиционно рекомендуемым для Дерева, относятся ячмень, овес, пшеница, цветная капуста, зелень, брюссельская капуста, побеги бамбука, лук, лук-порей, чеснок, цитрусовые, сливы, персики, рисовый уксус и птица. Кислый вкус стимулирует функционирование элемента Дерева.

3-я ЗВЕЗДА ДЕРЕВА (ЯН)

Подобно молнии, вы полны неожиданностей. Вам от природы свойственны доброта, мягкость, нежность, жизнерадостность и смелость. Вы склонны действовать экспромтом, без всякой подготовки, что может принести вам как пользу, так и вред. Если вы не будете культивировать в себе гибкость, то вас подстерегает опасность сломаться под сильным давлением. К вашей досаде, ваш гнев может испугать других людей. Чтобы долговременные планы принесли ожидаемые плоды, вам нужно культивировать в себе терпение.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

В отношении финансовых приобретений и потерь вы можете впадать в крайности, отчего вам трудно обеспечить свое благосостояние. Стремление к действию может привести к тому, что вы начнете играть на бирже. При отсутствии осторожности ваше финансовое положение будет напоминать «американские горки». Вы поступите правильно, контролируя свое желание тратить деньги.

ЗДОРОВЬЕ

Ключ к крепкому здоровью — сохранять душевную и телесную гибкость и подвижность. Вам необходимо культивировать способность устранять стрессы из своей жизни. У вас есть склонность к заболеваниям печени и желчного пузыря, а также к нервным срывам. Вы поступи те мудро, отказавшись от стимулянтов и лекарств. Вам необходимо научиться чередовать периоды высокой активности с периодами расслабления. Полезно проводить некоторое время на природе — на свежем воздухе и солнце.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 3-й Звезды Дерева — восток. К другим гармоничным направлениям относятся север, юго-восток и юг. Цвета — светлые оттенки зеленого и голубого.

4-я ЗВЕЗДА ДЕРЕВА (ИНЬ)

Ваш разум находится в движении, подобно ветру. По натуре вы мягкий человек, но можете быть крайне беспокойным и — под чрезмерным нажимом — очень буйным. У вас разнообразные интересы и склонность излишне много трудиться. Кроме того, вам свойственны такие черты, как беспокойство о будущем, нерешительность, растерянность и частая смена мнений. Нерешительность приводит к тому, что вы упускаете благоприятные возможности. Обычно вам лучше работать на других, а не заводить собственного дела. Тем не менее, вам будет легко и интересно работать внештатным сотрудником, особенно в тех областях, которые предлагают разнообразные возможности.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Вам необходимо научиться накапливать денежные средства. Вы с легкостью можете потратить все, что заработали. Не стоит наивно доверять тем, чья нечестная деятельность приведет вас к финансовым потерям. Ключ к финансовому успеху — разнообразие. Вы можете получить прибыль, вложив деньги в акции, долговые обязательства и недвижимость.

ЗДОРОВЬЕ

Ключ к вашему здоровью — баланс между работой, восстановлением и отдыхом. Чрезмерная работа может привести к серьезным психическим и нервным расстройствам, а также к ослаблению иммунной системы, нарушению пищеварения, респираторным заболеваниям, болям в спине и простудам. Кроме того, вы подвержены заболеваниям печени и желчного пузыря.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 4-й Звезды Дерева — юго-восток. К другим гармоничным направлениям относятся север, восток и юг. Цвета — темные оттенки зеленого и ярко-синий.

9-я ЗВЕЗДА ОГНЯ (ЯН)

Вы сияете, подобно солнцу, и вам нравится привлекать к себе внимание. Для вас важна внешняя сторона жизни. Вы любите все дорогое и склонны жить не по средствам. Вы эгоистичны и способны вести других за собой. Вы также вспыльчивы, склонны к соперничеству и критичны к окружающим. У вас широкий круг знакомых, но лишь немногие из них могут сказать, что хорошо знают вас. Вам нравится, когда вас любят и вами восхищаются, но настоятельная потребность к уединению не дает окружающим понять вашу непостоянную и горячую натуру. Вы прирожденный оратор и обладаете артистическими наклонностями. Ци 9-й Звезды Огня сильнее всего в том случае, когда вы родились весной или летом, уменьшается у рожденных в конце лета и самая слабая у рожденных осенью или зимой.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Поскольку вы не можете разумно распоряжаться деньгами и тратите все, что зарабатываете, вам трудно накопить состояние. Тем не менее, если вы будете следовать своей интуиции и не упускать благоприятных возможностей, одновременно сдерживая импульсы расточительности, вы сможете стать достаточно богатым. Природная способность к спекуляции подталкивает вас к игре на биржах товаров и акций. Будьте осторожны!

ЗДОРОВЬЕ

К позитивным качествам Огня можно отнести живость, интуицию, игривость, веселость, любовь и сострадание. Негативное душевное состояние — истерия. Части тела, ассоциирующиеся с Огнем, — сердце, тонкий кишечник; центр, управляющий процессом пищеварения и отвечающий за способность регулировать температуру тела, центр, управляющий частотой сердечных сокращений и кровообращением, а также отвечающий за такие эмоции, как радость и печаль; кровеносные сосуды, уши, язык, лицо, глаза и органы речи. Болезненные симптомы в этих органах, включая нарушения слуха и речи, а также предрасположенность к заболеваниям психики и нервной системы являются признаками неуравновешенного Огня.

Ключ к хорошему здоровью — душевное равновесие и развитие в себе сострадания. Эмоциональные крайности могут вызвать проблемы со здоровьем. Традиционная пища людей Огня — злаки, красный перец, зеленые овощи с крупными листьями, арахис, ракообразные, ягнятина и баранина. Вкус горечи стимулирует функционирование элемента Огня.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 9-й Звезды Огня — юг. К другим гармоничным направлениям относятся восток, юго-восток, юго-запад и северо-восток. Цвета — все оттенки красного, розового и пурпурного.

ЛИЧНОСТЬ ЗЕМЛИ

К звездам Земли относятся 2-я Звезда Земли, 5-я Звезда Земли и 8-я Звезда Земли. Если вы родились под одной из них, то вы по природе консервативны, практичны, неторопливы в принятии решений, осторожны и осмотрительны. У вас врожденные наклонности к работе в отраслях, связанных с продуктами питания, недвижимостью, медициной, одеждой и финансами. Ци 2-й, 5-й и 8-й Звезд Земли сильнее всего в том случае, когда вы родились летом или в конце лета, уменьшается у рожденных осенью и самая слабая у рожденных зимой или весной.

К позитивным качествам Земли относятся искренность, постоянство, сострадательность, преданность, отзывчивость и сдержанность. Негативные качества Земли — беспокойство. Части тела, ассоциирующиеся с Землей, — желудок, селезенка, поджелудочная железа, рот, горло, а также нос как орган обоняния. Болезненные симптомы в этих частях тела, включая расстройство обоняния и/или склонность к беспокойству, смущению, забывчивости, неуравновешенности, эгоистичности и/или жадности, являются признаками несбалансированности Земли. К продуктам питания, традиционно рекомендуемым для Земли, относятся просо, кабачки, морковь, свекла, турецкий горох, ямс, таро, сладкий картофель, грибы, авокадо и говядина. Сладкий и приятный вкус стимулирует функционирование элемента Земли.

А теперь рассмотрим отдельно каждую звезду Земли.

2-я ЗВЕЗДА ЗЕМЛИ (ИНЬ)

Подобно долине, ваш ум плодороден и продуктивен. Вы восприимчивы и заботливы, честны и упорны. Тем не менее у вас проявляется тенденция к ненадежности и неуверенности в своих решениях, а также к зависимости от чьей-либо поддержки или руководства. Это может принести вам как пользу, так и вред, в зависимости от того, на кого вы надеетесь. Как правило, вы преданны и ревнивы. Вы быстро обучаетесь и любите помогать другим.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Вы не склонны сильно рисковать и предпочитаете откладывать деньги, а не заниматься спекулятивными операциями. Тем не менее вы можете получить прибыль от вложений в недвижимость, казначейские векселя и муниципальные ценные бумаги.

ЗДОРОВЬЕ

Ключ к хорошему здоровью для вас — уделять внимание диете и физическим упражнениям. Пристрастие к сладкому, неподвижный образ жизни и склонность к беспокойству могут привести к нарушению работы пищеварительной системы и кишечника. Вы имеете предрасположенность к язве желудка, диабету, заболеваниям крови, щитовидной железы, к болезням горла и кожи, к болям в спине, к плохому пищеварению, онемению и ожирению.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 2-й Звезды Земли — юго-запад. К другим гармоничным направлениям относятся запад, северо-запад, северо-восток и юг. Цвета — все оттенки коричневого, желто-коричневого, оранжевого, желтого и черный.

5-я ЗВЕЗДА ЗЕМЛИ (ИНЬ И ЯН)

Подобно оси, вы видите себя в центре мироздания; все вращается вокруг вас. Чтобы сохранить превосходство над другими, вам важно определить ограничения и установить контроль над обстоятельствами. Ваш жизненный путь состоит из взлетов и падений. У вас сильная воля, вы упрямы и обладаете способностью брать на себя роль лидера и нести ответственность. Вы склонны сопротивляться давлению и обычно бываете недовольны подчиненным положением, если только оно не предоставляет вам реальной возможности подняться к власти. Несмотря на внешнюю мягкость, в условиях стресса вы становитесь твердым, осмотрительным и несговорчивым. Опасайтесь переоценить свои возможности; вы можете нажить себе врагов.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Вам обычно везет в денежных делах, а благодаря дальновидности и бережливости вы обладаете способностью накопить значительное состояние. Будучи по природе консервативным, вы можете зарабатывать деньги на недвижимости и ценных бумагах. Тем не менее рискованные спекулятивные операции и схемы быстрого обогащения для вас — прямой путь к потерям.

ЗДОРОВЬЕ

Ключ к хорошему здоровью для вас — не перетруждаться. Вы наделены большой жизненной энергией и сопротивляемостью; можете добиться успеха в спорте. Несоблюдение режима питания и чрезмерная работа могут привести к болезням сердца и кровообращения, заболеваниям пищеварительной системы, диабету, ослаблению иммунитета, инфекционным заболеваниям и развитию опухолей.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 5-й Звезды Земли — юго-запад для мужчин и северо-восток для женщин. К другим гармоничным направлениям относятся северо-восток, юг, юго-запад, запад и северо-запад. Цвета — бежевый, все оттенки желтого, коричневого, желто-коричневого и оранжевого.

8-я ЗВЕЗДА ЗЕМЛИ (ЯН)

Подобно горе, вы стоите в стороне и возвышаетесь над толпой. У вас сильная воля, вы самостоятельный и независимый человек, не любите кооперироваться с другими, если только это не дает вам очевидных преимуществ. У вас есть склонность к беспокойству и подозрительности в отношении мотивов других людей, и вы можете упустить многие благоприятные возможности, если позволите своим сомнениям управлять вашими действиями.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Вам обычно везет в денежных делах. У вас великолепные способности финансового планирования, и вы можете нажить состояние, вкладывая свои капиталы в различные предприятия. Как правило, вы скрытны в денежных делах и способны предвидеть будущее. Вы отдаете предпочтение недвижимости и традиционным инвестициям.

ЗДОРОВЬЕ

Ключ к хорошему здоровью для вас — это физические упражнения. Привычка к малоподвижному образу жизни может привести к хроническим заболеваниям. Вы предрасположены к болезням пищеварительного тракта, кишечника и системы кровообращения, а также к диабету, раку, артриту, общей слабости и ипохондрии.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 8-й Звезды Земли — северо-восток. К другим гармоничным направлениям относятся юго-запад, запад, северо-запад и юг. Цвета — бежевый, все оттенки коричневого, желто-коричневого, оранжевого, желтого, а также белый.

ЛИЧНОСТЬ МЕТАЛЛА

К звездам Металла относятся 6-я Звезда Металла и 7-я Звезда Металла. Если вы родились под одной из них, то по природе склонны к педантизму. Вы идеалист и устанавливаете высокие стандарты во всем. Вы чрезвычайно общительны, являетесь превосходным организатором, критиком, творчески мыслящим человеком; у вас способности к финансовой деятельности. Ци 6-й и 7-й Звезд Металла сильнее всего в том случае, когда вы родились в конце лета или осенью, уменьшается для рожденных зимой и самая слабая у рожденных весной или летом.

К позитивным качествам Металла относятся уверенность в себе и самодисциплина. Негативные душевные состояния, присущие Металлу, — печаль. Части тела, ассоциирующиеся с Металлом, — толстый кишечник, кожа, волосы, а также нос как орган дыхания. Болезненные симптомы в этих частях тела, а также склонность к хандре, к жесткому контролю и отказу от общения с другими людьми являются признаками несбалансированности Металла. К продуктам питания, традиционно рекомендуемым для Металла, относятся рис, рожь, соя, корнеплоды, чай, вино, имбирь и пресноводная рыба. Острый вкус стимулирует функционирование Металла.

А теперь рассмотрим отдельно каждую звезду Металла.

6-я ЗВЕЗДА МЕТАЛЛА (ЯН)

Подобно небу, вы стремитесь подняться над всем и над всеми. Обычно вы откровенны и честны, даже до резкости. Вы умны и вспыльчивы, и вам трудно переносить ошибки и слабости других людей. Вы властолюбивы и вас раздражают люди, которые критикуют или дают советы; умение слушать не относится к числу ваших сильных сторон. Вы амбициозны и всегда настроены на победу. Вы склонны к излишнему беспокойству и в борьбе за главенствующее положение можете нажить себе много врагов. Обычно вы скрываете свои мотивы, а при возникновении конфликта становитесь безжалостными. Тем не менее, добившись своей цели, вы берете подчиненных под свою защиту. Вы хороший и требовательный начальник, устанавливающий высокие стандарты.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Обычно чем старше вы становитесь, тем успешнее складываются ваши финансовые дела. С какими бы трудностями вы ни столкнулись в молодые годы, они уступят место все большему и большему процветанию. Несмотря на природную бережливость, вы мыслите масштабно. Вы можете сделать себе состояние на недвижимости и на рынке акций.

ЗДОРОВЬЕ

Ваш ключ к крепкому здоровью — оставаться в хорошем настроении. Чрезмерная работа, беспокойство и угрюмость могут привести к проблемам с легкими и кишечником. Вы предрасположены к заболеваниям сердца и расстройствам нервной системы.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 6-й Звезды Металла — северо-запад. К другим гармоничным направлениям относятся юго-запад, запад, север и северо-восток. Цвета — белый, серебристый и серый.

7-я ЗВЕЗДА МЕТАЛЛА (ИНЬ)

Подобно озеру, вы склонны к задумчивости и игривы. Вы прирожденный говорун, а также обладаете способностью своими манерами и остроумием очаровывать других людей и влиять на них. Вы от природы наделены умением обращаться с людьми. Постарайтесь избежать искушения при помощи лести и хитрости манипулировать окружающими. Обладая острой наблюдательностью, вы способны за глаза критиковать людей и использовать в своих целях их слабости. В долговременном плане приверженность двойным стандартам может обернуться против вас. Тем не менее острый ум и внимательность к деталям делают из вас хорошего критика и консультанта, являясь вашими достоинствами в хорошем партнерстве. Чтобы вы чувствовали себя защищенным и получали удовольствие от работы, вам необходимо социально активное и дружеское окружение.

ФИНАНСОВЫЕ ПЕРСПЕКТИВЫ

Вам обычно везет в денежных делах, и вы зарабатываете столько, сколько хотите потратить. Вы смотрите на деньги как на средство достижения цели, и вы точно знаете, как доставить себе удовольствие. У вас не бывает долгих периодов безденежья, а с годами появляется желание накопить кругленькую сумму, чтобы чувствовать себя комфортно. Если вы любите азартные игры, то проигрываете больше, чем выигрываете. Избегайте рискованных спекулятивных операций.

ЗДОРОВЬЕ

Ваш ключ к хорошему здоровью — это умеренность, как ни трудно ее придерживаться. Излишества могут привести к нарушениям пищеварения, заболеваниям кишечника, болезням рта, зубов, языка, горла и легких. Вы также предрасположены к артриту поясницы, тазобедренного сустава и бедер, к венерическим заболеваниям и болезням почек.

НАПРАВЛЕНИЯ В ПРОСТРАНСТВЕ И ЦВЕТА

Направление для 7-й Звезды Металла — запад. К другим гармоничным направлениям относятся юго-запад, северо-запад, север и северо-восток. Цвета — белый и светлые оттенки красного, но не розовый.


Ваши благоприятные местоположения

Каждое из четырех хороших местоположений приносит специфические виды удачи. Хотя мы и разделили их на наилучшее, 2-е по благоприятности и т. д., это сделано лишь для удобства. В действительности, все четыре местоположения превосходны. Они описаны в старинном учебнике Фэн-шуй следующим образом:

Шэн-ци

1. Наилучшее число Ло-шу, название которого означает «производящее ци». После того как вы определите ваше местоположение (и направление) шэн-ци, постарайтесь всегда помнить о нем. Оно приносит удачу, связанную с деньгами. Если деньги — это то, что вы хотите получить, вам следует побольше находиться в вашем месте шэн-ци. Это сделает вас преуспевающим человеком. Если вы занимаетесь политикой, это местоположение придаст вам популярность и авторитет. Как указывает наш китайский источник, оно также «позволит вам иметь пятерых сыновей». Шэн-ци указывает на лучшую часть вашего дома, где вы можете расположить спальню и кабинет. Оно также определяет ваше лучшее географическое направление, в котором вы должны расположить двери главного входа в дом.

Тянь-и

2. Второе по благоприятности число Ло-шу называется тянь-и, что переводится как «доктор с небес». Это число указывает сектор дома и направление, которые принесут вам благосостояние на уровне среднего класса, хороших друзей и трех сыновей! Вы можете подумать, что это число менее благоприятно, чем шэн-ци. Однако в практике Фэн-шуй каждое из благоприятных чисел Ло-шу имеет определенные применения, для которых оно предназначено наилучшим образом. Число тянь-и исключительно могущественно при исцелении жителей дома, страдающих от затяжных и необъяснимых болезней. Если вас мучают болезни, вам надо активировать именно это направление. Сделайте это, расположив вашу кухонную плиту так, чтобы ее источник энергии («топка») был обращен в этом направлении*.

Нянь-янь

3. Третье по благоприятности число Ло-шу называется нянь-янь, что можно перевести как «долголетие». Это число определяет направление и местоположение, которые лучше всего создают гармоничные отношения в семье. Если проблема заключается в семейных ссорах, в неспособности иметь детей (или сыновей), в неспособности создать семью, это именно то число Ло-шу, которое должно быть активировано.

Фу-вэй

4. Четвертое направление, наименее сильное из числа благоприятных, называется фу-вэй. Это число Ло-шу обычно указывает направление и местоположение, предлагающие хорошую жизнь, но не чрезмерно удачную в смысле богатства и процветания. Если ваши главные двери смотрят в направлении, представленном данным числом Ло-шу, или если ваша спальня находится в соответствующем секторе дома, у вас в семье будет больше мальчиков, чем девочек, и будут достойные средства к существованию. Фактически, ваше число фу-вэй совпадает с вашим числом гуа, и, если вы не можете активировать первые три числа Ло-шу из-за формы ландшафта или по другим причинам, фу-вэй — ваша последняя опора для защиты от неудач и неблагоприятного Фэн-шуй.

Каждое из представленных числами Ло-шу «местоположений» связано с секторами дома. Чтобы определить эти сектора, надо наложить квадрат Ло-шу на план дома. Мастера Фэн-шуй рекомендуют строить дома правильной формы (квадратные или прямоугольные).

Эти четыре неблагоприятных направления не одинаково «плохи». Как и благоприятные направления, они имеют названия:

Хо-хай

1. Хо-хай, или «неудачи и несчастные случаи», — это направление, которое приводит к бедствиям, но не таким, которые означают полный крах. Например, если во время сна вы лежите головой в этом направлении, вы можете проиграть небольшое дело в суде или выиграть его, но при этом потерять немного денег. Это наименее плохое из четырех плохих направлений.

У-гуй

2. У-гуй, или «пять призраков», — это второе из четырех плохих направлений. Считается, что, если главная дверь вашего дома смотрит в этом направлении, вас покинут все ваши работники. Вы можете пострадать от огня или кражи со взломом, а в тяжелых случаях может быть нанесен вред вашему младшему ребенку. Попадание важных комнат, дверей и направлений в зону у-гуй может привести к большому количеству ссор в доме, и у вас не будет мирного окружения ни дома, ни на работе. С другой стороны, вы можете подавить нездоровые эффекты у-гуй, если расположите в этой части дома туалет или кухню.

Лю-ша

3. Лю-ша, или «шесть убийц», — третье худшее положение и направление. Оно наносит тяжелый вред семье и семейному бизнесу. В вашем бизнесе могут возникнуть юридические проблемы, а члены семьи будут постоянно болеть, возможна даже смерть. Мастера Фэн-шуй часто рекомендуют располагать в этой части дома туалеты, чтобы подавить плохую ци данного сектора.

Цзюэ-мин

4. Цзюэ-мин, что можно перевести как «несчастная судьба», — число Ло-шу, которое представляет самое плохое направление и местоположение. Если ваша главная дверь смотрит в этом направлении, вы потеряете всех ваших потомков. Ваши дети и внуки умрут, и ваш род прервется. Вы также можете потерять ваше богатство, и все в вашей жизни будет происходить неправильно. Ваша семья будет страдать от регулярных проблем со здоровьем. Избегайте этого направления любой ценой. Оно одновременно роковое и смертельное.


Проводимость личности.

Дневная доминанта (или по другому элемент Личности) находится по отношению к земным ветвям в определенной фазе Ци.

Условно по силе (абсолютной величине) за «0» принимается фаза «Зародыша», а за «6» (максимальная величина) - «Пик расцвета».

Знак «+» означает фазу роста, а «-» фазу спада.

Проводимость Личности рассчитывается по отношению к четырем Земным ветвям столпов Судьбы.

Транзитная проводимость Личности рассчитывается по отношению к Земным ветвям столпов текущей даты.

Проводимость текущей даты рассчитывается по отношению дневного небесного ствола текущей даты к Земным ветвям столпов текущей даты.

В таблице дано соответствие численных условных величин фазам Ци.

0 | зародыш
1 | вскармливание
2 | рождение
3 | купание в милостях
4 | одевание пояса
5 | поступление на службу
6 | пик расцвета
-5 | увядание
-4 | болезнь
-3 | смерть
-2 | хранилище
-1 | обрыв

Возьмем в качестве примера проводимость какой либо личности. См. рисунок.

В верхней части абсолютная величина проводимости личности - 13. Складываются [1]+[-5]+[5]+[2]=13

Максимальная проводимость может быть равна 24. То есть 6*4(ветви)=24.

Чем она больше, тем в более сильном энерго-информационном потоке ЦИ находится человек.

Сила этого потока в процентах по отношению к максимальной равна 13/24= +54,2 %.

Часть потока имеющего отрицательную величину (в фазе спада) равна -5/24= -20,8%.

Часть потока имеющего положительную величину (в фазе роста) равна (+1+5+2)/24= +33,3%.

Так же считается транзитная проводимость, но только по отношению к расчетной дате.

Низкая проводимость (менее 35%) говорит о способности человека к концентрации, работе требующей усидчивости и внимания, но в то же время о неспособности за короткое время перерабатывать большой объем информации, оперативно и быстро принимать решения.

Высокая проводимость (более 60%) – о неумении сконцентрироваться и выбрать из потока нужное, но в то же время о быстрой реакции на происходящее.

Средняя - говорит о способности заниматься любой деятельностью.

Проводимость личности постоянно меняется. Поэтому конкретно для данного периода нужно использовать транзитную проводимость. А проводимость текущей даты – чисто условная величина, дающая общую характеристику периода.


СВОЕВРЕМЕННЫЕ И ПРЕМЛЕМЫЕ ЗВЕЗДЫ

ЗНАЧЕНИЕ КАЖДОЙ ЗВЕЗДЫ

Белые Звезды — 1, 6, и 8 — в целом благоприятны, в то время как Звезда 9 усиливает характеристики Звезд, находящихся в том же самом Дворце (то есть благоприятные делает лучше, а неблагоприятные — хуже).

Зеленые и красные Звезды неблагоприятны, если только они не являются Своевременными. И наконец, желтые и черные Звезды неблагоприятны.

СВОЕВРЕМЕННОСТЬ ЗВЕЗДЫ

В качестве одного из наиболее показательных примеров можно привести Звезду 7-красный, которая обычно является неблагоприятной, а благоприятной становится только в течение ее собственного 7-го Периода (1984— 2004). После февраля 2004 года она снова станет неблагоприятной.

После этой даты Звезда 7-красный становится Несвоевременной и будет оказывать разрушительное, а не конструктивное влияние.

ПРЕМЛЕМЫЕ ЗВЕЗДЫ

В дополнение к Своевременным Звездам в каждом Периоде есть две другие Звезды, которые считаются «приемлемыми». Хотя они не являются Своевременными, они считаются безопасными, даже если они Несвоевременны. Таким образом, перечень «годных для употребления» Звезд немного расширяется. Вот какие Звезды можно считать приемлемыми.


СООТВЕТСТВИЕ ЖИЛЬЦОВ ДОМУ

С точки зрения даосизма, все сущее возникает из начальной энергии Дао. В результате деления и дифференциации явления приобретают индивидуальность и самобытность, но под их вечно изменчивой природой скрывается основополагающая структура. Так же, как жизнь природного мира поддерживается светом и тенью, инь и ям, так же наше собственное существование зависит от входов и выходов, от круговорота инь и ян в наших телах. В нас так же, как в природе, присутствуют основные пять элементов фэн-шуй — металл, дерево, вода, огонь и земля.

Каждый человек рождается под защитой одного из пяти элементов. Когда охраняющий элемент силен, здоровье и материальное положение человека в порядке. Но если он ослабевает, человек начинает болеть и испытывать трудности. Если же защитный элемент умирает, человек уничтожается болезнями и несчастьями. Поэтому условия, благоприятствующие нашему защитному элементу, так же благоприятны и для нас; разрушительные для него условия ставят под угрозу нашу жизнь.

Определить защитный элемент можно по году рождения.

Каждый элемент в таблице объединен в пару с одной из звезд Девяти Дворцов. Именно последовательность чисел в Девяти Дворцах в течение Шестеричного Цикла обеспечивает соответствие между днем рождения человека и элементом. Поскольку каждая из пяти звезд Девяти Дворцов связана с определенным элементом, каждый человек рождается под покровительством звезды одного из Дворцов и элемента. Элемент земля связан с тремя звездами Дворцов, а элементы металл и дерево — с двумя звездами каждый. Элементам воды и огня соответствует по одной звезде.

Свойства элементов, связанных более чем с одной звездой, зависят от каждой звезды.

Земля в сочетании с пять-желтый взрывоопасна и летуча; в сочетании с два-черный — стабильна; с восемь-белый — податлива. Самая сильная звезда — пять-желтый, за ней следуют два-черный и восемь-белый.

Металл в шесть-белый мягок, в семь-красный — тверд. Поэтому семь-красный — более сильный металл, чем шесть-белый.

Дерево в четыре-зеленый мягко, как листья, а в три-неврит — столь же жестко, как ствол и корни. Поэтому с три-нефрит дерево сильнее, чем с четыре-зеленый.

Питательное, деструктивное (истощающее) взаимодействие элементов формирует основу, исходя из которой можно выбрать соответствующее помещение для каждого жильца дома. Для этого нужно хорошо знать соотношение пяти элементов в циклах созидания и разрушения.

В цикле созидания металл укрепляет воду, вода —- дерево, дерево подпитывает огонь, огонь — землю, земля питает металл.

В цикле разрушения металл режет дерево, дерево доминирует над землей, земля препятствует воде, вода заливает огонь, огонь плавит металл.

Элементы могут ослаблять друг друга, вытягивая энергию из других элементов. В цикле созидания питающий элемент слабеет, поскольку отдает энергию кормящему элементу. В цикле разрушения истощается элемент, уничтожающий другой элемент, поскольку он отдает на это всю свою энергию. Когда металл питает воду, вода отнимает энергию у металла, истощая его; воду истощает дерево и так далее. В табл. 19 приведены краткие характеристики этих взаимоотношений.

Взаимодействие пяти элементов

Примечание.

П — питающее;

Д — истощающее;

ОП — ослабление питающего;

ОД — ослабление разрушающего;

Н — нейтральное.

Некоторые звезды, как и их элементы, по природе сильнее других. Сильный элемент теряет меньше энергии в процессе уничтожения и истощения и получает больше пользы от питательного воздействия.

Сильные звезды и их элементы — два-черный (земля), пять-желтый (земля), девять-фиолетовый (огонь).

Звезды умеренной силы — три-нефрит (дерево), четы-ре-зеленый (дерево), семь-красный (металл).

Слабые звезды — один-белый (вода), шесть-белый (металл), восемь-белый (земля),

Получив необходимые сведения, вы можете перейти к проверке соответствия жильцов занимаемому ими дому.


Столпы Удачи

Схема Четырех Столпов Судьбы представляет основные составляющие Судьбы, но при этом указывает лишь на врожденные качества человека, его характер, потенциал и окружение. С самого начала своей жизни человек находится под влиянием Вселенной — в форме пяти Элементов, — и это влияние проявляется на протяжении всей жизни человека, взаимодействуя с его изначальными Четырьмя Столпами Судьбы и вызывая житейские взлеты и падения.

Эти влияния Элементов символизируются еще одной серией стволов и ветвей (кит. г сшъчжи), которые называются Столпами Удачи. Столпы Удачи можно вывести из месячного столпа, входящего в схему Четырех Столпов Судьбы. Каждый Столп Удачи указывает на десятилетний период, в течение которого человек будет находиться под влиянием двух Элементов, представленных в данном Столпе. Чтобы человеку сопутствовала удача и большие успехи в жизни, ему нужен не только хороший набор Столпов Судьбы, но и хорошие Столпы Удачи, которые бы поддерживали Столпы Судьбы.

Так что, оценивая возможный успех человека по его Четырем Столпам Судьбы, нужно также посмотреть, много ли в его Столпах Удачи позиций благоприятных Элементов и смогут ли они оказать ему поддержку. Человек, родившийся с очень хорошим набором Четырех Столпов Судьбы, вовсе не обязательно достигает успеха, если его Столпы Удачи оказываются очень плохими. Если плохие Столпы Удачи появляются в жизни рано, человек может умереть молодым. Во многих случаях успеху в жизни способствуют не только Четыре Столпа Судьбы, но также и благоприятные Столпы Удачи.


ВЗАИМООТНОШЕНИЯ

Существует девять основных типов и восемьдесят одна разновидность личности, которые характеризуются девятью звездами рождения и восьмьюдесятью одной комбинацией звезды года рождения, звезды месяца рождения и звезды тенденций. Поскольку каждый из девяти основных типов личности отличается от других, он по-своему взаимодействует с ними. Гармонию или диссонанс этих взаимоотношений можно определить по гармонии или диссонансу отношений ваших звезд со звездами других людей.

Если вы желаете выяснить, как могут сложиться ваши отношения с тем или иным человеком, но не знаете точной даты его рождения, для определения основного типа личности нужно знать хотя бы год его рождения.

ЧЕТЫРЕ СПОСОБА ВЗАИМОДЕЙСТВИЯ

Существует четыре способа взаимодействия звезд друг с другом. Три из них гармоничны, а один диссонирующий. Вот эти способы:

■ Поддержка (гармоничный).

■ Сотрудничество (гармоничный).

■ Притяжение (гармоничный).

■ Конфликт (диссонирующий).

Ниже приведены способы взаимодействия для каждой звезды.

ВЗАИМОДЕЙСТВИЕ ЗВЕЗД ГОДА РОЖДЕНИЯ

Поскольку звезда, под которой вы родились, определяет основные особенности вашей личности, ее гармоничные или диссонансные отношения со звездами других людей раскрывают фундаментальное энергетическое состояние ваших взаимоотношений.

Тот, чья звезда рождения поддерживает вашу, может оказаться вам опорой.

Человек, у которого звезда рождения поддерживается вашей, в свою очередь, может опереться на вас.

Если ваши звезды пребывают в состоянии сотрудничества, вам легко будет брать и получать помощь друг от друга.

Если вы связаны с кем-то, чья звезда рождения притягивается вашей, вы будете стремиться к гармонии.

Если вы связаны с человеком, родившимся под звездой, которая конфликтует с вашей звездой рождения, вам придется приспособиться к различиям либо пойти разными путями.

Тем не менее успех или неудача любых взаимоотношений зависит от того, насколько хорошо оба партнера понимают себя и друг друга. Даже самый подходящий, с точки зрения астрологии, брак может быть разрушен, если вы не будете уважать друг друга. Как точно сформулировал Шекспир, «виноваты, дорогой Брут, не звезды, а мы сами».

ВЗАИМОДЕЙСТВИЕ ЗВЕЗД МЕСЯЦА РОЖДЕНИЯ

Звезда месяца определяет ваш склад. Ее гармоничные или диссонансные отношения со звездами других людей раскрывают, как вы понимаете друг друга.

Если вы общаетесь с человеком, звезда месяца которого поддерживает вашу звезду месяца, вы будете легко воспринимать от него идеи, поскольку он способен понимать вас.

Если вы общаетесь с человеком, звезда месяца которого поддерживается вашей звездой месяца, он будет легко воспринимать ваши идеи, поскольку вы можете понимать его.

Если вы поддерживаете отношения с человеком, звезда месяца которого сотрудничает с вашей звездой месяца, у вас не возникнет затруднений в обмене идеями.

Если вы поддерживаете отношения с человеком, звезда месяца которого притягивается вашей звездой месяца, ваше общение будет наиболее творческим в совместных поисках гармонии.

Если вы поддерживаете отношения с человеком, звезда месяца которого конфликтует с вашей звездой месяца, вам обоим придется учитывать разницу в убеждениях.

ВЗАИМОДЕЙСТВИЕ ЗВЕЗД ТЕНДЕНЦИЙ

Звезда тенденций отражает вашу позицию, или способ восприятия мира. Гармоничные или диссонансные отношения со звездами тенденций других людей раскрывают ваше мировоззрение.

Если вы общаетесь с человеком, звезда месяца которого поддерживает вашу звезду месяца, он скорее всего будет разделять ваши взгляды.

Если вы общаетесь с человеком, звезда месяца которого поддерживается вашей звездой месяца, вы скорее всего будете разделять его взгляды. Человек, звезда месяца которого сотрудничает с вашей звездой месяца, склонен смотреть на жизнь так же, как и вы.

Тот, чья звезда месяца притягивается вашей звездой месяца, будет искать взаимоприемлемых отношений с вами.

Если вы поддерживаете отношения с человеком, звезда месяца которого конфликтует с вашей звездой месяца, вам трудно будет встречаться с глазу на глаз, обоим придется признать свои разногласия.

Наиболее гармоничными отношения людей бывают тогда, когда звезды месяца, года рождения и тенденций находятся в гармонии друг с другом

НА ЧЕМ СТРОЯТСЯ ВЗАИМООТНОШЕНИЯ?

Тот, кто научился выражать себя, обретает контроль над своей жизнью. Многие из нас не задумываются о том, как их воспринимают окружающие, потому что уверены в своей абсолютной правоте. Если бы мы объективно оценивали себя и других людей, отношения с ними стали бы намного проще.

Что мне делать с моим ребенком? Он хороший мальчик, но я не могу найти общий язык с ним. Почему мой сын меня обманывает? Как вести дела с людьми, которые отказываются принимать на себя ответственность?

Подобные вопросы мне задают очень часто. Ответить на них непросто, но все они сводятся к одному: это отношения с людьми. Когда мы обижаемся, чувствуем себя уязвленными, ощущаем неспособность выразить себя, мы временно утрачиваем способность общаться. Это не значит, что мы (или другие люди!) плохие, глупые или сумасшедшие, — мы всего лишь перестали понимать друг друга. Хорошие отношения — это знание себя и умение выразить себя; это также умение объективно видеть других и принимать их такими, какими они есть. Проблемы в сфере общения приносят нам боль, отчужденность, одиночество и смятение.

Идеальные взаимоотношения — особенная вещь; они зависят от того, сколько вы отдаете партнеру и сколько берете от него. При всей своей тонкости, такие отношения совершенно естественны. Просто оба партнера дают друг другу ощущение подлинного счастья. Обретение настоящего друга, с которым вам будет очень хорошо, — такое же редкое везение, как находка драгоценного камня. К тому же подлинное доверие, понимание и привязанность приходят в дружбе только со временем.

ШЕСТЬ ОСНОВНЫХ МОМЕНТОВ ВО ВЗАИМООТНОШЕНИЯХ

Ни один человек и ни одна система не смогут дать вам совершенные отношения с людьми — вы должны набраться терпения и построить их самостоятельно.

Тем не менее как вы увидите далее, существует шесть основных моментов, связанных с сочетаниями чисел в картах ки:

1. Взаимоотношения пяти элементов

2. Семья и кровные родственники

3. Контрольное число

4. Число тенденции

5. Число притяжения (базовые числа)

6. Деловые связи

Важно определить, что имеется по этим позициям в ваших отношениях с людьми, и тогда вы сможете увидеть, какие комбинации более совместимы с вашей (улучшение взаимоотношений) и какие менее совместимы (ухудшение взаимоотношений, затруднения).

ВЗАИМООТНОШЕНИЯ ПЯТИ ЭЛЕМЕНТОВ

Ученые Древнего Китая разработали очень простую систему, описывающую взаимоотношения Пяти Элементов. Два вида взаимоотношений являются энерге-тизирующими; один вид — братский, или сотрудничество; и еще два связаны с контролем и конфликтом.

Зная базовое число и его элемент (см. таблицу и схемы ниже), вы можете определить, какие числа соответствуют в вашем случае каждой из этих взаимосвязей. Например, если ваше базовое число — 8, вы получаете энергию от числа 9 и отдаете ее числам 6 и 7; сотрудничаете с Двойками; руководите Единицами и подчиняетесь Тройкам и Четверкам.

ВЗАИМООТНОШЕНИЯ ПЯТИ ЭЛЕМЕНТОВ

*Число 5, Первичная Сила, само выбирает тип отношений и не может быть выбрано никаким другим числом

Теперь рассмотрим каждое отношение в отдельности.

ЭНЕРГЕТИЗИРУЮЩИЕ ВЗАИМООТНОШЕНИЯ

Вода дает Дереву энергию для роста.

Дерево получает энергию от Воды.

Дерево дает Огню энергию для горения.

Огонь получает энергию для горения от Дерева.

Огонь оставляет пепел, который становится Землей.

Земля получает энергию от Огня.

Земля порождает в своих недрах Металл.

Металл получает энергию от Земли.

На холодном Металле конденсируется Вода.

Вода получает энергию от Металла.

Если вы — Вода (1), вы находитесь в энергетизирующих отношениях с Деревом (отдаете энергию числам 3 и 4) и Металлом (получаете энергию от чисел 6 и 7).

КОНФЛИКТНЫЕ ВЗАИМООТНОШЕНИЯ

Вода тушит Огонь.

Огонь плавит Металл.

Металл режет Дерево.

Дерево вытягивает энергию из Земли.

Земля останавливает Воду.

Тот же элемент Вода (1) управляет Огнем (9) и подчиняется Земле (2, 5, 8). Какие из этих отношений присутствуют в вашей ситуации?

ВЗАИМООТНОШЕНИЯ СОТРУДНИЧЕСТВА

Числа с одинаковым элементом состоят в так называемых взаимоотношениях сотрудничества («братских»). Это —Дерево (3 и 4), Металл (6 и 7) и Земля (2,5,8).

Хотя сравнение элементов имеет большое значение, совместимость или несовместимость только лишь базовых чисел отнюдь не является абсолютной гарантией хороших или плохих взаимоотношений. Существует множество других, не менее важных моментов, которые необходимо учитывать при анализе отношений с тем или иным человеком. Необходимо принимать во внимание все шесть перечисленных выше условий.

СЕМЬЯ И КРОВНЫЕ РОДСТВЕННИКИ

Однажды ко мне за советом обратился художник-иллюстратор Л. (родился 14 мая 1937 года), который дважды был женат и дважды разводился. Я обнаружил, что у обеих его жен были одинаковые карты ки\ базовые числа (9), месячные контрольные числа (3), а также числа тенденции (2) совпадали. Когда я спросил у него, к кому он испытывал наибольшую привязанность в семье, он без колебаний ответил: «К бабушке». Сравнение карты его бабушки с картами его бывших жен показало следующее:

Совпадение чисел тенденции (6) определяет отличную совместимость этих двух людей, что подтверждается множеством их успешных совместных действий. Кроме того, их базовые числа притягиваются друг к другу, что еще более упрочивает их отношения.

КОНТРОЛЬНОЕ ЧИСЛО

Люди с одинаковыми контрольными числами, даже если их характеры совершенно различны, легко находят общий язык, при этом характер отношений между ними не играет роли. В наше время человек вынужден принимать решения и действовать быстро, и чем эффективнее общение, тем больше времени и энергии он экономит для других дел. Легкость, с которой находят общий язык люди с одинаковыми контрольными числами, показывает, насколько важен этот момент в толковании карт.

ЧИСЛО ТЕНДЕНЦИИ

Люди с одинаковыми числами тенденции одинаково относятся к жизни и часто имеют одинаковые привычки. Это может стать основой для хороших отношений, особенно если присутствует гармония еще каких-то аспектов карты (элемент, контрольное число, притяжение или семейная основа).

ПРИТЯЖЕНИЕ ЧИСЕЛ

Числа, занимающие на универсальной карте противоположные позиции (1 и 9, 2 и 8, 3 и 7, 4 и 6), притягивают друг друга. Число 5, находящееся в центре, отражает связь контрольного числа с этими парами чисел. Более значительная, первичная сила, Пятерка сама выбирает тип отношений с тем или иным числом.

УНИВЕРСАЛЬНАЯ КАРТА

Люди, чьи базовые числа расположены на универсальной карте напротив друг друга, испытывают притяжение друг к другу. Вот некоторые примеры:

В примере с Кеннеди помимо притяжения чисел наблюдается также совместимость элементов (Земля, 2 и 8). У остальных пар, очевидно, притяжение чисел было единственным скрепляющим фактором. Ни их элементы, ни контрольные числа, ни числа тенденции не совместимы. Как правило, связь, построенная исключительно на притяжении, длится ровно столько, сколько длится страсть. Это необходимо учитывать, иначе влюбленность и влечение могут привести не к любви, а к неискренним, болезненным отношениям.

ДЕЛОВЫЕ СВЯЗИ

Трудно не согласиться, что двум людям легче работать вместе, если их характеры совместимы и они легко находят общий язык. Вот некоторые примеры удачного сотрудничества:

(Базовые числа, 9 и 8, связаны энергетизирующим отношением сотрудничества, контрольные числа, 3, совпадают.)

Разве вам не хотелось бы всегда иметь прекрасные отношения и взаимопонимание с партнерами по бизнесу? Но что же делать, если вам приходится вести дела с людьми, с которыми у вас нет ничего общего? Вы должны постараться преодолеть все трудности и недоразумения, чтобы прийти к взаимоприемлемым решениям. Вам будет легче сделать это, если вы хорошо знаете себя и тип человека, с которым имеете дело. Доверяя своей интуиции, вы сможете добиться успеха даже в тех ситуациях, когда взаимопонимание кажется невозможным.

Дипломатичность и умение вести деловые переговоры считаются характерными чертами японцев. Такой тип общения называется в Японии ва. Ва — это значит отбросить любую агрессивность, личные цели и эгоистические интересы и стать частью команды. Ва — это уверенность и равновесие с целью достижения гармонии. Успехи японского бизнеса в значительной мере определяются важностью, которая придается в японском обществе общению на основе ва.

В данной книге нет детального анализа ва, но есть подробная информация о 108 типах личности, владение которой, в совокупности с правильным применением шести необходимых условий гармоничных отношений, естественным образом приведет вас к этому типу общения. Главное — это постараться понять другого человека, даже если его контрольное число, число тенденции и базовое число указывают на полное отсутствие взаимопонимания между вами.

СОЧЕТАНИЯ ЧИСЕЛ

Анализ отношений между людьми в данной системе сводится к анализу комбинаций их чисел. Одни и те же числа в различных комбинациях могут производить различный эффект.


Астрологическая совместимость

Зная знаки своего дня и года рождения, можно посмотреть, как они сочетаются со знаками вашего партнера. Существует 78 сочетаний для 12 знаков. Сначала прочитайте сравнительное описание для знаков вашего года рождения, а потом сделайте то же самое для знаков вашего дня рождения. Не сравнивайте знак года вашего рождения со знаком дня рождения вашего партнера и наоборот.

После 78 сравнительных описаний для 12 знаков вы найдете 15 сравнительных описаний для пяти элементов. Эти описания уточняют отношения между знаками; они либо усиливают, либо ослабляют негативные или позитивные эффекты сочетания знаков. К примеру, хотя Заяц и Овца в целом находятся в гармонии друг с другом, Водному Зайцу легче поладить с Деревянной Овцой, чем с Огненной Овцой, так как конфликт между Водой и Огнем осложняет взаимоотношения. С другой стороны, хотя Крыса и Заяц в целом находятся в разладе друг с другом, Водная Крыса лучше поладит с Деревянным Зайцем, чем с Огненным Зайцем, так как конфликт между Водой и Огнем усиливает разногласия в отношениях между этими двумя знаками.

«Тройная гармония».

Пары, созданные по данному типу, наиболее совместимы. Людей естественным образом тянет друг к другу.

«Взаимная гармония».

Пары, созданные по данному типу, отличаются хорошей совместимостью и спокойным характером отношений.

«Открытый конфликт».

Такой тип отношений наиболее трудный. Он провоцирует естественное противостояние между партнерами. Подобных отношений лучше избегать.

«Скрытый конфликт».

Отношения умеренно напряженные. Партнерам приходится прикладывать немало усилий, чтобы сохранить дружественность.

«Трения».

Отношения этого типа несколько недружественные. Партнеры любят время от времени поиграть на нервах друг друга.

«Препятствия».

При отношения такого типа связь между партнерами нельзя назвать ни близкой, ни интимной, зато взлеты и падения не приобретают критической глубины и размаха.

«Нейтральный».

Пары, чьи отношения складываются по данному типу, неплохо ладят друг с другом, но даже незначительные инциденты могут легко разрушить хрупкость этой гармонии.

Совместимость ваших элементов

Теперь давайте рассмотрим сочетания элементов, характеризующих ваши знаки.

Вы помните о том, что родились не просто в год или день Крысы, Быка, Тигра и т. д., но в год или день Деревянной Крысы, Огненной Крысы, Земляной Крысы и т. д. Поскольку Деревянная Крыса может поладить с Огненной Змеей не совсем так, как с Земляной Змеей, необходимо более пристально изучить вашу совместимость.

Знакомясь с этим разделом, помните следующее: если ваш знак находится в гармонии со знаком вашего партнера, соответствующие элементы могут улучшить или частично нарушить эту гармонию. С другой стороны, если ваши знаки дисгармоничны, соответствующие элементы могут усилить или ослабить эту дисгармонию.


Совместимы ли вы?

Обычно люди, принадлежащие к одной и той же — восточной или западной — группе, легко сходятся друг с другом, а принадлежащие к противоположным группам — нет. Это слишком общее утверждение, необходимо уточнить степень гармоничности возможных отношений. Прежде всего, следует определить мин гуа рассматриваемого человека (его личную триграмму).

Если личная триграмма совпадает с секциями Б1 или Б2 вашей собственной схемы, гармоничность отношений (это может быть брак, дружба, отношения между членами семьи, отношения между начальником и подчиненным) наиболее высока.

Если триграмма человека совпадает с вашим направлением БЗ, отношения будут очень хорошими.

Если с Б4 — хорошими.

С другой стороны, если мин гуа человека совпадает с сектором В1, удовлетворения от отношений вы не получите.

Если гуа совпадает с вашим направлением В2, отношения будут плохими.

А если мин гуа приходится на секции ВЗ или В4, отношения будут просто ужасными.

Рассмотрим, например, брак человека триграммы Сюнь (3) с человеком триграммы Чжэнь (4). Число 3 расположено в восточной секции последовательности триграмм, называемой ХоуТянь (Посленебесной). Посмотрев на приведенную выше таблицу свойств блуждающих звезд, мы увидим, что восток для человека триграммы Сюнь является направлением Б2. Поэтому можно сказать, что их взаимоотношения будут максимально благополучными.

Рассмотрим теперь брак человека с триграммой Чжэнь и человека триграммы Кань (1). Восток (Чжэнь) для триграммы Кань является направлением БЗ — их брак будет весьма удачным.

Рассмотрим брак человека с триграммой Чжэнь и человека триграммы Кунь (2). Восток (Чжэнь) для триграммы Кунь является направлением В1 — их брак будет неудачным. Поняли принцип?

Приведенная ниже таблица гармоничности межличностных отношений делает наглядным способ проведения описанной процедуры расчетов. В первом примере — брак между людьми, принадлежащими к триграммам Чжэнь и Сюнь. В точке пересечения двух триграмм указано направление их взаимной ориентированности. Таким образом, мы можем установить качество их отношений. Триграммы Чжэнь и Сюнь взаимно ориентированы по направлению Б2. Описание шкалы гармоничности отношений.

В качестве эксперимента определите личные триграммы симпатичных и несимпатичных вам людей.

В большинстве случаев люди, с которыми вас связывает взаимная симпатия, принадлежат к одной с вами группе — Западной или Восточной. Те же, кто вас раздражают, наверняка принадлежат к противоположной группе.


Астрологическая совместимость

ОЦЕНКА СОВМЕСТИМОСТИ ПАРТНЕРОВ И СОТРУДНИКОВ

Часто бывает, что даже прибыльные проекты терпят неудачу из-за конфликтов между партнерами, поэтому Фэн-Шуй рекомендует проверить совместимость партнеров и вступать в партнерские отношения, только если можно прогнозировать гармоничность этих отношений в предстоящей работе.

Фэн-Шуй предлагает несколько подходов к решению этого вопроса. Один из них основан на использовании информации Четырех Столпов судьбы для оценки совместимости характеров деловых партнеров, при этом способ оценки точно такой же, как и при оценке совместимости характеров супругов. В целом же этот метод хотя и не гарантирует финансовой успешности предприятия, но позволяет прогнозировать, будет ли сотрудничество гармоничным или нет в сфере человеческих отношений.

Основной критерий при оценке совместимости характеров состоит в том, что стихии столпов одного из партнеров должны быть благоприятными и вносить гармонию в сочетание стихий другого партнера. Например, если личность одного из партнеров оценивается как слабое дерево, то ему подойдет партнер, в столпах судьбы которого преобладает стихия воды, так как стихия воды питает стихию дерева. Но это очень упрощенный пример — оценка совместимости требует более тонкого анализа сочетания стихий.

Однако гармония человеческих отношений не является главной целью в бизнесе, поэтому таблицу Ч етырех Столпов судьбы обоих партнеров следует рассмотреть подробно с точки зрения анализа стихий богатства, власти и силы личности каждого. Если по характеру партнеры подходят друг другу, но один из них — человек слабой личности, не расположен к успеху в бизнесе, со слабой стихией богатства, то такой союз может быть приятным, но не принесет финансового успеха. Если же партнеры подходят друг другу по характеру, оба с сильными стихиями богатства и удачливы, то это хороший залог успеха их совместного предприятия.

Сейчас многие компании пользуются психологическим тестированием при найме на работу новых сотрудников, а некоторые даже имеют штатных психологов, помогающих поддерживать в коллективе хороший психологический климат.

Метод Четырех Столпов судьбы тоже можно использовать для этих целей. При анализе совместимости сотрудников в одном коллективе методика та же, что и при анализе совместимости партнеров, а при анализе соответствия кандидата занимаемой должности подход тот же самый, только анализ проводится с учетом характера выполняемой работы.

Если использовать все возможности метода, то сначала нужно составить таблицу Четырех Столпов судьбы и Столпов удачи потенциального сотрудника, проанализировать его предрасположенность к тому или иному виду деятельности и его удачливость в ближайшем будущем. Если работник расположен к требуемому виду деятельности, т. е. может соответствовать должности и удачлив, то нужно проанализировать его совместимость с начальником. Если и здесь результат положительный — проверить совместимость с сотрудниками, с которыми он будет работать в тесном взаимодействии.

Что касается предрасположенности к тому или иному виду деятельности, то метод Четырех Столпов судьбы не позволяет точно определить предрасположенность к каждой из многочисленных специальностей, но позволяет отнести человека к одному из четырех типов.

Властный тип — политические и государственные деятели, крупные администраторы и менеджеры, имеющие склонность к борьбе за власть и высокое положение в обществе.

Денежный тип — бизнесмены, финансисты, бухгалтеры, банковские служащие. Следует отметить, что человек денежного типа может стать богатым, только если сила стихии личности может удержать богатство под контролем, иначе человек может работать с большими, но чужими деньгами.

Творческий тип — люди творческих профессий, требующих индивидуального подхода, деятели искусства.

Академический тип — исследователи, ученые и экономисты, плановики.

Анализировать совместимость партнеров и членов коллектива позволяет и метод 9 блуждающих звезд, основанный на составлении индивидуальных карт рождения и определения трех важных чисел: базово-

го числа, определяющего энергию года рождения; контрольного числа, определяющего энергию месяца рождения; числа тенденции, определяющего положение базового числа на месячной карте рождения.

Сравнение базовых чисел людей позволяет характеризовать их отношения как равноправное сотрудничество, доминирование одного над другим или подчинение одного другому (конфликтные отношения) и отношения, когда один дополняет другого. Люди с одинаковыми базовыми числами могут подходить, а могут и не подходить друг другу в зависимости от соотношения других чисел. Люди, чьи базовые числа расположены напротив друг друга на универсальной карте Прежденебесной последовательности, испытывают притяжение друг к другу, но связь, основанная на таком притяжении, как правило, длится ровно столько, сколько длится страсть.

Люди с одинаковыми контрольными числами легко находят общий язык, даже если их характеры совершенно различны. Люди с одинаковыми числами тенденции, как правило, одинаково относятся к жизни и часто имеют одинаковые привычки.

Таким образом, анализ личных и деловых отношений между людьми может строиться и на анализе комбинаций их личных чисел.

Третий метод оценки совместимости партнеров основан на сравнении натальных номеров (некоторые мастера используют числа Гуа) партнеров и присущих им стихий. Поясню этот метод на конкретном примере из практики. Например, три давних товарища затеяли общий бизнес — розничную торговлю товарами повседневного спроса. Один из них, назовем его Иван, может вести бухгалтерское сопровождение бизнеса, другой — Петр имеет связи и берется за покупку товара за рубежом, доставку и растаможивание товара, а третий — Сидор имеет опыт обслуживания клиентов. И все складывается удачно, им удается открыть свой магазин, и несколько месяцев торговля шла успешно, но потом между партнерами начались разногласия. Иван упрекал Петра в том, что он мог бы договориться о более низких закупочных ценах, а Петр — Ивана в том, что он неверно формирует розничные цены. Продажи стали падать, прибыль снижаться, и тогда начались обвинения Сидора в том, что он слишком часто дает покупателям скидки и недостаточно требователен к продавцам.

Отношения накалялись, кризис надвигался, и Петр решил выйти из бизнеса, предложив продать магазин, так как пусть лучше они останутся добрыми друзьями без общего магазина, чем рассорятся окончательно, продолжая работать вместе. Но в это время один из друзей читал книгу о Фэн-Шуй, и перед тем как продавать магазин, они решили на всякий случай посоветоваться с мастером Фэн-Шуй.

Я исследовал помещение магазина, его расположение и окружение, но не обнаружил грубых нарушений, могущих привести к распаду бизнеса. Тогда я решил проверить совместимость партнеров. Определил их натальные номера и присущие им стихии и обнаружил: натальный номер Ивана — 1 и его стихия — вода; натальный номер Петра — 9 и стихия — огонь; натальный номер Сидора — 6 и стихия — металл. Теперь стала понятна возможная причина их разногласий, потому что стихия воды разрушает стихию огня, а стихия огня разрушает стихию металла, и это обусловливает некоторую несовместимость партнеров.

Но я посоветовал друзьям не продавать магазин, а попробовать Сидору и Ивану выкупить долю Петра и продолжать бизнес вдвоем. Я счел, что такой тандем может быть более удачен, потому что стихия металла порождает стихию воды. Друзья пошли на этот эксперимент и не разочаровались — их магазин существует и поныне.

Если бы из дела хотел выйти не Петр, а Сидор, то Ивану и Петру я бы не посоветовал вести дело вдвоем, так как вода и огонь — стихии противоречивые. Но тогда я бы посоветовал вместо Сидора взять в долю другого человека, с натальным номером 3 или 4 и стихией дерева. В этом случае стихии трех партнеров образовали бы последовательность трех взаимопорождающих стихий, так как вода рождает дерево, а дерево — огонь, и такое сотрудничество могло бы спасти бизнес.

Совместимость по благоприятным элементам

Четыре Столпа Судьбы предлагают также несколько способов оценки совместимости партнеров. Выбор делового партнера в некотором смысле похож на выбор жены или мужа, поскольку в обоих случаях совместимость характеров является основным требованием. По методу Четырех Столпов Судьбы для достижения гармонии нужно усиливать тот Элемент, который приносит равновесие в схему Четырех Столпов Судьбы человека. Фундаментальное правило совместимости партнеров формулируется так:

Столпы Судьбы каждого партнера должны содержать много позиций Элементов, благоприятных для другого.

Если один человек — слабый Огонь, требующий для своей поддержки и подпитки Элемента Дерева, то ему подойдет компаньон, в Четырех Столпах Судьбы которого содержится много Дерева и Огня. Человек, у которого много Дерева, будет помогать человеку со слабым Огнем и дополнять его. Если у слабого огненного человека много Земли, он также будет совместим с компаньоном, в схеме Судьбы которого доминирует Дерево, поскольку личность последнего нуждается в Земле для ослабления избыточной энергии Дерева. Основанное на таком взаимодействии партнерство считается взаимовыгодным и может оказаться гармоничным, по крайней мере в сфере человеческих отношений.

Некоторые бизнесмены в Китае и странах Юго-Восточной Азии, нанимая людей на работу, анализируют каждого кандидата на предмет удачливости, ведь только удачливый человек будет хорошо работать и получать от своей работы удовлетворение. Вполне логично ожидать, что счастливый, здоровый работник будет работать лучше, чем работник, который постоянно сталкивается с препятствиями и вечно обременен проблемами. Удачливый работник выгоднее для босса и для фирмы.

Типы людей

Кроме факторов совместимости и удачливости, Четыре Столпа Судьбы помогают выявить предрасположенность кандидата к определенной сфере деятельности. Это видно по доминирующему Элементу в схеме Судьбы.

Исходя из философии Четырех Столпов Судьбы, можно разделить всех людей соответственно их потенциальным возможностям на четыре основных типа: властный, денежный, творческий и академический.

Властный тип

К властному типу принадлежат люди, у которых в схеме Судьбы преобладает Элемент власти, который определяется как Элемент, подчиняющий (разрушающий) Элемент личности. Если, например, личность характеризуется Огнем, а в его карте доминирует Вода, то он относится к властному типу. Вода разрушает Огонь, поэтому для Огненной личности доминирующая Вода является символом власти и общественного положения.

Человек с очень сильным Элементом власти, вроде Мао Цзэдуна или многих других выдающихся политических и государственных лидеров, имеет склонность к политике и борьбе за власть. Однако человек с доминирующим Элементом власти, который не настолько силен, как у Мао, может и не обратиться к политике, а стать очень хорошим администратором или менеджером в большой фирме. Если должность, на которую вы берете человека, является чисто административной, разумно было бы убедиться, что у этого человека силен Элемент власти. Такие люди часто оказываются дисциплинированными, стойкими, пользуются авторитетом. Это потенциальные лидеры, которые хороши на менеджерских должностях.

Денежный тип

В схеме Судьбы людей такого типа доминирует Элемент богатства, который определяется как Элемент, подчиняющийся Элементу личности (разрушаемый им). Например, для Деревянного человека Элементом богатства является Земля.

Творческий тип

Творчеству в схеме Судьбы соответствует Элемент, порождаемый Элементом личности. Если личность представлена Элементом Огня, то понятно, что она будет порождать Землю; таким образом, Земля является Элементом творчества для Огненной личности. Люди, у которых Элемент творчества представлен обильно, обычно отличаются умом и красноречием и со вкусом одеваются. Такие люди прекрасно справляются с работой, требующей личностного и творческого подхода. При этом надо помнить: Элемент творчества порождается Элементом личности, а потому чрезмерная сила первого означает истощение второго, то есть личность делается слишком слабой. Следовательно, необходимо иметь определенный контроль над избытком Элемента творчества в схеме Столпов Судьбы. Чтобы иметь творческие способности, человек должен обладать необходимыми ресурсами. Элемент, который нам обычно нужен для уравновешивания Элемента творчества, называется Элементом ресурсов. Это тот Элемент, который порождает Элемент личности.

Академический тип

Люди, в схеме Судьбы которых преобладают не деньги, не власть и не творчество, а Элемент ресурсов, чаще всего тяготеют к науке и академическому миру и лучше всего подходят для работы, где требуется планирование и исследование. Например, Альберт Эйнштейн был Огненным человеком, родившимся весной, когда процветает Дерево.

Для Огненной личности Дерево является материнским Элементом и, соответственно, Элементом ресурсов. Сильное Дерево в схеме Судьбы Эйнштейна позволило ему достичь великих успехов в научных исследованиях.


Скрытые небесные столпы

Некоторые Стихии присутствуют неявно, будучи скрытыми в земных ветвях. Эти скрытые небесные стволы могут оказывать довольно сильное влияние на происходящие события. Например, если Стихия личности присутствует в сезоне (человек родился в месяц, когда эта Стихия наиболее сильна), тогда все скрытые небесные стволы в земных ветвях месячной опоры будут оказывать более сильное влияние. Если Стихии, подобные этим скрытым небесным стволам, также присутствуют и в опорах, это значит, что они пустили глубокие корни в земных ветвях и будут живо проявляться в человеке качествами его характера.

Другими словами, если эти скрытые небесные стволы символизируют власть, общественное положение, авторитет или деньги, тогда этим людям может сопутствовать удача. Если Стихия, подобная Стихии личности, скрыта в Доме Супругов, это символизирует соперника и означает, что у супруга или супруги будет сильная склонность к похождениям на стороне.


Типы деятельности

Знание величины изменений внутренней энергетики человека в определенные периоды жизни дает возможность контроля не только его здоровья, но и различных других аспектов.

Характер деятельности людей в сильной степени зависит от наличия избыточных энергий, которые расходуются на соответствующий им вид деятельности.

Человек добьется быстрых и наилучших успехов, скорее всего в моменты, когда для его основного вида деятельности будет наиболее благоприятное сочетание избыточных энергий. Если человек будет заниматься не своим делом и в неблагоприятный момент, то он не только не добьется успеха, но и может подорвать здоровье, израсходовав часть дефицитной для него энергии и не освободившись от избыточной.

Есть авторы, которые утверждают обратное, что основному виду деятельности человека должны соответствовать благоприятные стихии, то есть те которые, как правило, относятся к недостаточным энергиям.

Противоречие легко разрешается, если разделить различные наборы стихий у человека на несколько разных типов:

с избытком одной или нескольких стихии,

с недостатком одной или нескольких стихий,

с тем и другим вместе,

без того и без другого.

Но это тема отдельного разговора.

Замечу только, что самые большие достижения будут, скорее всего, у людей с избыточной энергией.

Я попытался с помощью специального алгоритма получил графики, которые показывают наиболее благоприятные виды деятельности для различных периодов жизни человека. Их расчет основан на анализе сочетаний по трем стихиям с учетом изменения их значения по времени.

Таких сочетаний шесть. Им соответствуют модели:

Творческая (личность + интеллект + богатство)

Индивидуальность, основанная на интеллекте и внутренней культуре, испытывающая постоянную потребность в самоудовлетворении, самовыражении и создании новых материальных и духовных ценностей.

Типичные: художники, поэты.

Нетипичные: мастера своего дела, умельцы.

Финансовая (личность + богатство + власть)

Индивидуальность, основанная на стремлении достичь положения в обществе через материальный достаток.

Типичные: банкиры, предприниматели.

Нетипичные: люди, ничего просто так не делающие.

Общественная (личность + власть + ресурсы)

Индивидуальность, основанная на стремлении достичь положения в обществе через развитие собственной значимости (авторитета). Типичные: политические лидеры, профсоюзные деятели.

Нетипичные: заводилы, любители организовывать разнообразные мероприятия - застолья, поездки за город, походы в кино и пр.

Научная (личность + интеллект + ресурсы)

Индивидуальность, основанная на интеллекте, находящаяся в постоянном поиске, стремящаяся к самоудовлетворению путем процесса познания.

Типичные: ученые.

Нетипичные: экспериментаторы и любители научного подхода к жизни - садоводы, огородники, виноделы и др., а также доморощенные "аналитики", "политики", "философы", "правоведы".

Административная (личность + интеллект + власть)

Индивидуальность, основанная на интеллекте, желающем власти, стремящаяся занять руководящее положение в обществе или входить в структуру руководства.

Типичные: политические лидеры, начальники, директоры, президенты фирм и компаний, военачальники.

Нетипичные: теневые лидеры, воровские авторитеты, домашние тираны.

Независимая (личность + богатство + ресурсы)

Индивидуальность, основанная на стремлении занять обособленное положение в обществе. Достижение этого состояния осуществляется через независимые источники финансирования (нередко самофинансирование) и развитие собственной значимости. Возможен и другой вариант: отказ от какого-либо положения в обществе и, соответственно, от собственной значимости.

Типичные: ученые, монахи, люди творческие.

Нетипичные: хиппи, представители духовных течений.

Как правило, существует одна основная модель, которая определяет жизненную ориентацию человека. Но могут быть и еще одна или несколько, но более слабо выраженных. А при достаточно гармоничном распределении стихий, что бывает крайне редко, у человека могут быть несколько равноценных типов деятельности, которые будут чередоваться в определенной последовательности в течение жизни.

Надо отметить, что гармоничные личности редко достигаю значительных успехов в жизни, но они здоровее и их жизнь стабильнее. А вот сильно разбалансированные, наоборот, обладают сильной направленной энергетикой, часто добиваются определенного успеха в жизни, но иногда расплачиваются за это своим здоровьем.


ТОЛКОВАНИЕ ЗНАЧЕНИЙ ГЕОМАНТИЧЕСКОЙ ТАБЛИЦЫ

Земная Основа

Когда участок размечают под строительство дома или обустройство могилы, то энергия, текущая в этом месте, оказывается «пойманной» и заключенной в микрокосме данного пространства. Этот микрокосм и есть Земная Основа. Именно она характеризует запас энергии. Цикл, во время которого был построен дом, — это цикл его рождения. Каждому циклу соответствует свбя Управляющая Звезда: первому — один-белый, второму — два-черный, третьему — три-нефрит, четвертому — четыре-зеленый, пятому — пять-жел-тый, шестому — шесть-белый, седьмому — семь-красный, восьмому— восемь-белый и девятому — девять-фиолетовый.

Энергия Земной Основы не вечна, она накапливается и исчезает в соответствии с изменениями, происходящими в Девяти Циклах. Энергия определенного участка достигает пика в цикл рождения, а в следующем цикле она начинает убывать. Однако с течением времени она вновь вернется к циклу своего рождения. Энергия Земной Основы обновится, и процесс повторится. В табл. 13 показаны взлеты и спады энергии Земной Основы для каждого цикла.

Возрастание и спад энергии Земной Основы в Девяти Циклах

Примечание. Н — высший уровень энергии; R — подъем энергии; N — энергия пассивна или нейтральна; D — энергия мертва; G — энергия благоприятна; F — спад энергии; DES — энергия деструктивна.

Энергия Земной Основы дома, построенного в первом цикле, достигает своего пика во время цикла рождения; во втором цикле — идет на спад; в третьем — достигает низшей границы; в четвертом — вновь начинает возрастать.

Энергия Земной Основы дома, построенного в пятом цикле, доходит до максимума в пятом цикле; в шестом — угасает и умирает; в четвертом цикле — возрождается, когда вновь начинается ее подъем.

В некоторых циклах энергия Земной Основы более долговечна, поскольку периоды спада и смерти менее продолжительны. Наиболее благоприятны первый, шестой и восьмой циклы, затем они располагаются в следующей последовательности: четвертый, третий, седьмой, девятый, второй и, наконец, самый худший — пятый цикл. Дома, построенные в течение пятого цикла, обладают наименьшим запасом энергии Земной Основы, а построенные во время первого цикла — наибольшим.

Все дома, построенные в период между 1984 и 2004 годами, в настоящее время обеспечены максимальной энергией Земной Основы, поскольку сейчас — время седьмого цикла. Дома, построенные между 1964 и 1984 годом, переживают период упадка, но к 2004 году запас энергии их Земной Основы восстановится, и для них вновь начнется благополучный период.

Лицевой дворец

Квадрат в Девяти Дворцах Земной Основы, содержащий значение Лицевого Направления, называется Лицевым Дворцом. Рассмотрим его более подробно.

На рис. 10 изображена геомантическая таблица дома, построенного в первом цикле. Горное Направление дома — цзы, а Лицевое направление — у. Стрелка указывает лицевую ориентацию геомантической таблицы — в направлении у. Ее основание располагается возле позиции пять-желтый («большое» число 5). Земная Основа — пять-желтый — помещается в Лицевом Дворце.

В Лицевом Дворце желательны не все звезды Девяти Дворцов. Желательно, чтобы в качестве Земной Основы в Лицевом Дворце выступали звезды, обладающие благотворной энергией: один-белый, четыре-зеленый, шесть-белый и восемь-белый. Хуже всего, когда в Лицевом Дворце располагаются звезды пять-желтый, девять-фиолетовый и два-черный. Три-нефрит и семь-красный также негативны, но не настолько, как пять-желтый или два-черный.

Благополучность участка зависит не только от Земной Основы. Поэтому не стоит беспокоиться, если вы выясните, что ваш дом был построен в пятом цикле или сейчас переживает период спада энергии. Помимо Земной Основы, существуют другие, не менее, а может быть, и более важные факторы, влияющие на ситуацию в целом. Это Лицевая Звезда, а также взаимодействие между Лицевой Звездой и Земной Основой.

Лицевая Звезда

Лицевая Звезда определяет поступление энергии на территорию участка. Энергия, приходящая спереди, гораздо мощнее и активнее энергии, приходящей сзади. Поэтому если Лицевая Звезда разрушительна, ее вредоносное воздействие скажется явно и незамедлительно. Л если Лицевая Звезда благотворна, ее полезное воздействие умножится.

Чтобы понять, как и почему Лицевая Звезда влияет на выбранный участок, обратимся к геомантической таблице, изображенной на рисунке. Лицевая Звезда в Лицевом Дворце — один-белый — это Управляющая Звезда первого цикла. Если Управляющая Звезда является также Лицевой Звездой и располагается в Лицевом Дворце, — это наиболее благоприятная ситуация. Однако полезный эффект может быть пресечен, если эта звезда — два-черный, пять-желтый или девять-фиолетовый. В нашем примере разрушительное воздействие звезды пять-желтый может нейтрализовать лишь один-белый. Воспрепятствовать вредоносному влиянию звезды пять-желтый можно, предприняв соответствующие меры.

Горная Звезда

Горная Звезда оказывает меньшее влияние на участок, чем Лицевая Звезда. Если значениями звезды по Дворцах не являются пять-желтый, два-черный или девять-фиолетовый, не стоит о ней беспокоиться.

Взаимодействие Земной и Лицевой звезды

Взаимодействие Земной Основы и Лицевой Звезды в каждом из Девяти Дворцов разное, и каждое сочетание по-своему уникально.

Существует два типа взаимодействия — обусловленное и безусловное. В первом случае конечный результат определяется теми или иными обстоятельствами. Во втором — результат неизменен. Первый вид взаимодействия характерен только для Лицевого Дворца, второй — для всех Девяти Дворцов.

Обусловленное взаимодействие

Обусловленное взаимодействие выражается либо в позитивном, либо во вредном сочетании Земной Основы и Лицевой Звезды. Это зависит от геомантического направления, то есть позиций Посленебесного ба-гуа, в котором они расположены.


Толкование индикаторов удачи (цзяньчу)

По индикатору дня возможно определить, будет ли день в целом удачным, какими делами лучше заниматься в этот день и каких следует избегать. Ниже мы приводим перевод старинного китайского текста с современными астрологическими комментариями. Такие упоминаемые в толкованиях действия, как посадка растений, рытье колодцев и т. п., следует понимать широко (как и во всех случаях, когда современный западный человек обращается за советом к древнему оракулу). Рытьем колодца в наших условиях может быть, например, поиск новой работы (колодец — источник воды, работа — источник денег; и то, и другое необходимо для жизни). При пользовании индикаторами удачи читателю необходимо, с одной стороны, задействовать логический ум, а с другой стороны — включить свое воображение.


Школа летящих звезд

Школа летящих звезд. Методы летящих звезд и их практическое использование. Концепция времени.

Цикличность времени. Траектория полета звезд.

Самый известный метод летящих звезд хорошо исследован и описан в книгах известных мастеров Евы Вонг, Рэймонда Ло и Стивена Скиннера. Этот метод называется Сюань Кун, он очень популярен сейчас и в юго-восточной Азии, и на Западе. Его называют также методом Сань Юань.

Однако этот метод летящих звезд не единственный. Таких методов меньше, чем звезд на небе, но несколько все же есть. Надо сказать, что на самом деле они никак не связаны с небесными звездами, просто китайцы любят выражаться красиво и образно, поэтому метод так и назвали, а места, где располагаются или останавливаются звезды, называют дворцами или домами. Не будучи связанными со звездами на небе, летящие звезды связаны с числами, вписанными в каждую из девяти частей квадрата Ло-шу. На самом деле это не летящие звезды, а летящие числа.

И даже само название метода «летящие звезды» не единственно используемое. В книгах можно встретить и иные названия, например парящие звезды или блуждающие звезды. Название «блуждающие звезды» мне кажется неверным, потому что в русском языке слово «блуждающий» подразумевает, что звезды движутся по заранее неизвестной, путаной дорожке, а на самом деле траектория их движения вполне конкретна и точно определена, поэтому давайте называть эти методы методами летящих звезд.

Общее название методов летящих звезд — Фэй Син, что в переводе означает летящая звезда, падающая звезда, летящий метеорит. В этой главе и в следующих главах мы поговорим о трех методах летящих звезд, причем полное описание двух из них я не встречал ни в русско- ни в ан глоязычной литературе. Может быть, они описаны в китайских книгах, но среди западных мастеров они передаются из уст в уста. В этой главе мы будем строить звездные карты Сань Юань, а в следующих главах изучать метод летящих звезд под названием Б а Чжай, что означает «восемь домов», или «восемь дворцов» (иногда этот метод называют методом девяти звезд Большем Медведицы), и метод летящих звезд Цзю Э Син, что означает «девять звезд».

Вы уже знаете, что в фэн-шуй при анализе любой ситуации рассматривается триединство: Человек, находящийся между Небом и Землей. У каждого человека свои особенные энергетические характеристики, и, находясь между Небом и Землей, он подвергается их влиянию, а сами эти влияния меняются во времени. Задача фэн-шуй как раз и состоит в том, чтобы научно описать закономерности этих влияний, отследить их и узнать, как же быть человеку между Небом и Землей, где ему лучше, а где хуже, когда ему лучше, а когда хуже.

Методы летящих звезд, как и прочие методы, помогают ответить на эти вопросы. Но не существует единого метода, в котором было бы хорошо описано многофакторное влияние неба и земли, поэтому есть много методов, каждый из которых описывает ситуацию с разных позиций, с разных точек зрения, описывает влияние разных факторов. Чем больше таких методов знает исследователь, чем больше факторов он использует в своих исследованиях, тем выше его мастерство и точнее будет результат.

ЦИКЛИЧНОСТЬ ВРЕМЕНИ

Прежде чем мы продолжим, я прошу вас перечитать раздел «Концепция времени» в главе 2. Там я говорил о временных циклах, различаемых в фэн-шуй. В этой главе нас снова будут интересовать некоторые из них:

♦ Цикл, охватывающий 180 лет.

♦ Цикл из трех периодов, по 60 лет каждый.

♦ Период из 3 поколений, по 20 лет каждое.

Для удобства работы с этой главой я повторяю здесь схему, изображающую эти циклы (см. рис. 23-1). Прежде чем проверять фэн-шуй здания, нужно знать, в каком поколении это здание было построено, поскольку от этого зависит расчет геомантических таблиц.

Вам предстоит научиться учитывать изменение сил фэн-шуй по поколениям с помощью схемы Ло-шу (см. рис. 23-2). Как вы уже знаете из главы 2, это квадрат, разделенный на девять меньших квадратов, в которые вписаны числа от 1 до 9.

Каждый квадратик еще называют дворцом, и именно при таком расположении чисел это называется схемой коренной структуры девяти дворцов.

Для каждого дворца характерно свое число, называемое также звездой или земной основой. Некоторые из звезд девяти дворцов благоприятствуют нам, другие оказывают вредное воздействие. 5 и 2 — неблагоприятные звезды, 1, 4, 6 и 8 — благоприятные. 3 и 7 могут быть полезными, вредными или нейтральными, в зависимости от других факторов.

9 — очень мощная звезда, которая может быть полезной или вредной, но не нейтральной. Каждое число — земная основа, характеризует энергию, которая была накоплена в данном месте на момент, когда этот участок или дом купил новый владелец.

Все цифры, кроме изображенной в центре, в данном случае 5, связаны с определенным направлением, а следовательно, и с триграммой. Центральный дворец не имеет направления, так как по китайской традиции здание должно иметь внутренний дворик, расположенный в центре, вне направлений и не относящийся ни к одной из триграмм.

Числа в квадратах символизируют типы влияния сторон света. Эта схема, состоящая из девяти квадратов, тоже меняется во времени. Числа в квадратах динамичны и перемещаются по строго определенной схеме. Если число в центре меняется, то и все остальные числа меняют свое расположение в определенном порядке, а в центре всегда стоит номер поколения. Следовательно, нарисованная классическая схема действительна для пятого поколения, а сейчас восьмое.

Путь перемещения звезд в девяти дворцах показан на рисунке.

Важность квадрата Ло-шу заключается в том, что он раскрывает нам тайну движения сил фэн-шуй с течением времени. Числа в квадратах имеют много значений. Каждому числу, кроме числа 5, соответствует триграмма, стихия, сторона света и качество энергии в этом направлении. Числа в квадрате меняют свое положение от поколения к поколению, от года к году, от месяца к месяцу и даже день ото дня в одинаковом порядке.

Если мы знаем поколение, в котором построено здание, и знаем, как здание расположено по сторонам света, мы можем составить квадрат Ло-шу, показывающий воздействие на здание неосязаемых сил, связанных с каждым из направлений. Например, чтобы узнать, какое влияние оказывают силы фэн-шуй на дом на протяжении восьмого поколения, нужно составить квадрат для восьмого поколения. Для этого в центре помещаем число 8 и далее по указанной схеме заполняем квадрат числами.

Когда участок размечают под строительство дома, то энергия, текущая в этом месте, оказывается «поймана» и заключена в микрокосме данного пространства. Этот микрокосм и есть земная основа. Именно она характеризует запас энергии на данном участке. Поколение, во время которого был построен дом, — это поколение его рождения. Каждому поколению соответствует своя управляющая звезда — число в центре.

Энергия земной основы дома не вечна. Она накапливается и исчезает в соответствии с изменениями в девяти поколениях. Как правило, энергия участка достигает своего пика в поколение рождения. В следующем поколении она начинает убывать, но потом снова возвращается к циклу рождения.

М — энергия максимально сильна

П — подъем энергии

Н — энергия нейтральна, пассивна

О — энергия мертва

Б — энергия благоприятна

С — спад энергии

Д — энергия деструктивна

Следует заметить, что некоторые циклы лучше других при строительстве домов, потому что в них энергия земной основы более долговечна, т. е. периоды спада и смерти менее продолжительны.

Для нас интерес представляют дома, построенные в последние 60 лет, т. е. в течение трех прошлых поколений. Энергия этих домов меняется следующим образом.

Дома, построенные в четвертом поколении (1922-1944), сейчас обладают нейтральной энергией, а затем в течение 80 лет энергия будет благоприятной.

Дома, построенные в пятом поколении (1944-1964), обладали наивысшим уровнем энергии в годы пятого поколения, затем в течение 20 лет энергия спадала, и следующие 120 лет будет мертва. Больше, я думаю, эти дома не проживут. Следует сказать, что дома, построенные в 5-м поколении, обладают наименьшим запасом энергии земной основы по сравнению со всеми другими поколениями.

Если дом построен в 6-м поколении (1964-1984), то он обладал наивысшей энергией в поколение постройки, затем в течение 20 лет до 2004 года наблюдался спад энергии, а затем в течение 120 лет энергия будет благоприятна.

Для домов, построенных между 1984 и 2004 годами, энергия была максимальна до 2004 года, затем до 2024 года энергия будет спадать, а затем в течение 40 лет будет мертва.

Однако благополучность участка или дома зависит не только от земной основы, поэтому не нужно беспокоиться, если вы вдруг узнаете, что ваш дом был построен в 5-м цикле или сейчас переживает период спада энергии. Помимо земной основы, существуют другие, не менее важные факторы, влияющие на ситуацию в целом. Но учет этих факторов — сложное дело, и об этом мы поговорим позже.

ДВАДЦАТЬ ЧЕТЫРЕ ГОРЫ. ЛЕТЯЩИЕ ЗВЕЗДЫ САНЬ ЮАНЬ. СОСТАВЛЕНИЕ КАРТ

Если каждое из четырех основных и четырех промежуточных направлений компаса разделить на три части, то получим 24 направления, которые также называют 24 горами. Каждому из направлений ставится в соответствие не только направление по компасу, но и принадлежность к Инь или Ян, к той или иной земной ветви, небесному стволу или триграмме.

Круг с 24 горами — один из основных кругов любого компаса лопань, потому что при любом исследовании на местности — дом это или участок — в первую очередь определяют направление, с которого энергия проникает на участок или в дом, т. е. определяют гору.

В более сложных моделях компаса шкал с 24 горами может быть три. Горы на этих шкалах расположены в одной и той же последовательности, но шкалы смещены друг относительно друга на несколько градусов. Эти три шкалы соответствуют Небу, Земле и Человеку, они одинаково важны, и энергии всех трех видов должны находиться в гармонии. Три шкалы 24 гор мы рассмотрим позже.

Каждое из четырех промежуточных направлений — юго-запад, юго-восток, северо-запад и северо-восток — обозначено триграммой последовательности позднего неба, а сектора рядом с ними относятся к земным ветвям. Главные направления компаса (каждое состоит из трех секторов или трех гор) обозначены земными ветвями, а сектора рядом с ними обозначены небесными стволами. Каждой горе на компасе соответствует 15 градусов. В обозначениях направлений нет двух небесных стволов стихии Почвы: У и Цзи , потому что они ставятся в соответствие не направлениям, а центру. Таким образом, кольцо 24 гор составлено из 12 земных ветвей, восьми небесных стволов и четырех триграмм.

Внимательный читатель может обнаружить, что иньская или янская принадлежность горы не всегда совпадает с иньской или янской принадлежностью ветви или ствола, обозначающих эту гору. Не удивляйтесь также, что стихия ветви или ствола не всегда совпадает со стихией направления, — такой уж это хитрый круг компаса.

Следует заметить, что Рэймонд Ло, например, на рисунках в своих книгах и на своих компасах янские горы затемняет, а иньские оставля-

ет светлыми. Ева Вонг на рисунках в своих книгах, наоборот, янские горы оставляет светлыми, а иньские затемняет.

24 горы используются для построения карты летящих звезд домов. Для европейцев, которым трудно оперировать иероглифами, вывели более простую формулу, с помощью которой можно определять направления фасадной стороны и строить звездные карты. Для этой формулы не нужно знать, направлен фасад в сторону ветви, ствола или триграммы, а восемь компасных направлений просто делятся, каждое на три части, и нумеруются цифрами 1, 2 и 3. Например, есть направление восток 1, восток 2 и восток 3, запад 1, запад 2, запад 3 и так далее. Такое обозначение 24 направлений приведено в таблице.


Окно 8 Домов и 8 Предзнаменований.

Еще имеются два дополнительных метода анализа для человека по 8-ми Домам и для помещения по 8 Предзнаменованиям в двух вариантах (по фасаду здания и по тылу). Здесь также имеются все нужные для этого готовые интерпретации.

В верхней части окна находятся данные анализа для человека, если он извлечен из базы данных, а если нет - то эта часть будет пустой.

В центральном Дворце указывается число Гуа и тип человека (западный или восточный).

В нижней части окна находятся данные на помещение. Указывается метод анализа: по фасаду здания и по тылу (меняется этой же кнопкой), направление фасада или тыла, соответствующая ему триграмма и тип здания (западный или восточный).


.topic 1
Текст подсказки 1

.topic 2
Текст подсказки 2

.topic 3
Текст подсказки 2

.topic 4
Текст подсказки 1

.topic 5
Текст подсказки 2

.topic 6
Текст подсказки 2